<!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

	<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.parkettchannel.it/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39030887-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39030887-3');
</script>

		<!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end -->
		<!-- head extras -->
		<title>Qual è la situazione delle misure economiche per artisti e affini? - Parkett</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vediamo quali fondi e misure di supporto stanno attuando Collecting e governi nazionali in questi tempi di crisi per il settore musicale."/>
<link rel="canonical" href="https://www.parkettchannel.it/fondi-musica-italia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qual è la situazione delle misure economiche per artisti e affini? - Parkett" />
<meta property="og:description" content="Vediamo quali fondi e misure di supporto stanno attuando Collecting e governi nazionali in questi tempi di crisi per il settore musicale." />
<meta property="og:url" content="https://www.parkettchannel.it/fondi-musica-italia/" />
<meta property="og:site_name" content="Parkett" />
<meta property="article:author" content="https://www.facebook.com/nicola.c.raponi" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-05-15T13:25:59+00:00" />
<meta property="og:image" content="https://www.parkettchannel.it/wp-content/uploads/fondi.jpg" />
<meta property="og:image:secure_url" content="https://www.parkettchannel.it/wp-content/uploads/fondi.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vediamo quali fondi e misure di supporto stanno attuando Collecting e governi nazionali in questi tempi di crisi per il settore musicale." />
<meta name="twitter:title" content="Qual è la situazione delle misure economiche per artisti e affini? - Parkett" />
<meta name="twitter:image" content="https://www.parkettchannel.it/wp-content/uploads/fondi.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.parkettchannel.it/#organization","name":"Parkett","url":"https://www.parkettchannel.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.parkettchannel.it/#logo","url":"https://www.parkettchannel.it/wp-content/uploads/PARKETT-BIANCO-LOGO.jpg","width":220,"height":40,"caption":"Parkett"},"image":{"@id":"https://www.parkettchannel.it/#logo"}},{"@type":"WebSite","@id":"https://www.parkettchannel.it/#website","url":"https://www.parkettchannel.it/","name":"Parkett","publisher":{"@id":"https://www.parkettchannel.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.parkettchannel.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.parkettchannel.it/fondi-musica-italia/#webpage","url":"https://www.parkettchannel.it/fondi-musica-italia/","inLanguage":"it-IT","name":"Qual \u00e8 la situazione delle misure economiche per artisti e affini? - Parkett","isPartOf":{"@id":"https://www.parkettchannel.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.parkettchannel.it/fondi-musica-italia/#primaryimage","url":"https://www.parkettchannel.it/wp-content/uploads/fondi.jpg","width":1280,"height":720,"caption":"fondi"},"primaryImageOfPage":{"@id":"https://www.parkettchannel.it/fondi-musica-italia/#primaryimage"},"datePublished":"2020-05-15T13:25:59+00:00","dateModified":"2020-05-15T13:25:59+00:00","description":"Vediamo quali fondi e misure di supporto stanno attuando Collecting e governi nazionali in questi tempi di crisi per il settore musicale."},{"@type":"Article","@id":"https://www.parkettchannel.it/fondi-musica-italia/#article","isPartOf":{"@id":"https://www.parkettchannel.it/fondi-musica-italia/#webpage"},"author":{"@id":"https://www.parkettchannel.it/author/nicola-raponi/#author"},"headline":"Qual \u00e8 la situazione delle misure economiche per artisti e affini?","datePublished":"2020-05-15T13:25:59+00:00","dateModified":"2020-05-15T13:25:59+00:00","commentCount":0,"mainEntityOfPage":"https://www.parkettchannel.it/fondi-musica-italia/#webpage","publisher":{"@id":"https://www.parkettchannel.it/#organization"},"image":{"@id":"https://www.parkettchannel.it/fondi-musica-italia/#primaryimage"},"articleSection":"Editoriale,Featured,News"},{"@type":["Person"],"@id":"https://www.parkettchannel.it/author/nicola-raponi/#author","name":"Nicola Raponi","image":{"@type":"ImageObject","@id":"https://www.parkettchannel.it/#authorlogo","url":"https://secure.gravatar.com/avatar/4ef124f8b00f8552c702503b4a1529dd?s=96&d=mm&r=g","caption":"Nicola Raponi"},"description":"Classe '95. Sar\u00f2 ucciso dalla curiosit\u00e0.    \r\nIl mio posto \u00e8 sottocassa, o in cima ad una montagna.","sameAs":["https://www.facebook.com/nicola.c.raponi","https://www.instagram.com/rapnick/","https://soundcloud.com/nicola-caccabubolo-raponi"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Parkett &raquo; Feed" href="https://www.parkettchannel.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parkett &raquo; Feed dei commenti" href="https://www.parkettchannel.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parkett &raquo; Qual è la situazione delle misure economiche per artisti e affini? Feed dei commenti" href="https://www.parkettchannel.it/fondi-musica-italia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39030887-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-39030887-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parkettchannel.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-style-css'  href='https://www.parkettchannel.it/wp-content/plugins/ZioAmazon/zio_style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.parkettchannel.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.parkettchannel.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.parkettchannel.it/wp-content/uploads/useanyfont/uaf.css?ver=1559654478' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.parkettchannel.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://www.parkettchannel.it/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3Aregular%7COpen+Sans%3A300&#038;subset=all%2Clatin%2Call&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.9.14' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.parkettchannel.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.parkettchannel.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.parkettchannel.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.parkettchannel.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.parkettchannel.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.parkettchannel.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.parkettchannel.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"54628","token":"492855ae56","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.parkettchannel.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parkettchannel.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parkettchannel.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://www.parkettchannel.it/?p=54628' />
<link rel="alternate" type="application/json+oembed" href="https://www.parkettchannel.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parkettchannel.it%2Ffondi-musica-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parkettchannel.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parkettchannel.it%2Ffondi-musica-italia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.color_main = "D7E5ED";a2a_config.color_border = "AECADB";a2a_config.color_link_text = "333333";a2a_config.color_link_text_hover = "333333";a2a_config.color_bg = "000000";a2a_config.color_arrow = "fff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.1.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Google AdSense Targeting powered by ChrisKDesigns.com --><!-- google_ad_section_start --><meta property="fb:app_id" content="572210449633576"/><meta property="fb:admins" content="1500477688"/>	<!--Simple Popup Plugin v4.0 / RH Mods-->
	<script language="javascript" type="text/javascript">
	<!--
	var swin=null;
	function popitup(mypage,w,h,pos,myname,infocus){
	    if (w!=parseInt(w)||w<=0) w=$width;
	    if (h!=parseInt(h)||h<=0) h=$height;
	    if (myname==null){myname="swin"};
	    var myleft = 0;
	    var mytop = 0;
	    if (myleft==0 && mytop==0 && pos!="random"){pos="center"};
	    if (pos=="random"){myleft=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;mytop=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
	    if (pos=="center"){myleft=(screen.width)?(screen.width-w)/2:100;mytop=(screen.height)?(screen.height-h)/2:100;}
	    settings="width=" + w + ",height=" + h + ",top=" + mytop + ",left=" + myleft + ",scrollbars=yes,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no";swin=window.open(mypage,myname,settings);
	    if (infocus==null || infocus=="front"){swin.focus()};
	    return false;
	}
	// -->
	</script>
	<!--/Simple Popup Plugin-->
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.parkettchannel.it/?wordfence_lh=1&hid=31BD1C55AD7E832E9A643EF4998EEE51');
</script><style type="text/css">.cb-meta-style-4 .cb-article-meta h2 a {
    text-transform: none;
    font-weight: 700;
}
.cb-body-light .cb-module-block .cb-post-title a {
    text-transform: none; 
    font-weight: 700;
}

.cb-fis-big .cb-meta h1 {
  text-transform: none;   
}
#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#bf0000; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.33); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.67; }
            }body { color:#707070; }.cb-header { background-color: #ffffff; }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap, .cb-menu-light.cb-fis-big-border #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: transparent; }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #ffffff; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #ffffff;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style>

<!-- EventON Version -->


<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://www.parkettchannel.it/wp-content/uploads/favicon.ico" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.parkettchannel.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.parkettchannel.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '420a05fa-30e2-4da4-ad5e-33c496aad445';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Parkett";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la tua iscrizione!";
oneSignal_options['welcomeNotification']['url'] = "www.parkettchannel.it";
oneSignal_options['path'] = "https://www.parkettchannel.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3d9f0610-6ae1-419f-862e-705396ff3ef1";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere una notifica per rimanere aggiornato sul mondo della musica elettronica?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI GRAZIE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-194:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-194:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-194 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-195:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-195:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-195 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29872:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29872:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29872 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30932:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30932:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30932 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-204:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-204:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-204 .cb-big-menu { border-top-color: #; }</style>		<style type="text/css" id="wp-custom-css">
			.cb-module-header p {
    text-transform: inherit !important;
}		</style>
	<style id="tt-easy-google-font-styles" type="text/css">p { color: #353535; font-family: 'Lora'; font-size: 17px; font-style: normal; font-weight: 400; line-height: 1.7; text-decoration: none; text-transform: none; }
h1 { color: #282828; font-family: 'Lora'; font-size: 33px; font-style: normal; font-weight: 400; letter-spacing: -3px; line-height: 1; text-transform: none; }
h2 { font-family: 'Lora'; font-size: 17px; font-style: normal; font-weight: 400; line-height: 1.7; }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h5 { color: #0c0c0c; font-family: 'Open Sans'; font-size: 19px; font-style: normal; font-weight: 300; line-height: 1.4; }
h6 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style>		<!-- end head extras -->

<meta property="fb:pages" content="242797239103386" />

	</head>


	<body 


class="post-template-default single single-post postid-54628 single-format-standard custom-background cookies-not-set  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-light   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-above">




		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-29868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29868"><a href="https://www.parkettchannel.it/contact/">Contact</a></li>
<li id="menu-item-29869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29869"><a href="https://www.parkettchannel.it/about-us/">About Us</a></li>
<li id="menu-item-29870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29870"><a href="http://parkett.bigcartel.com">SHOP</a></li>
<li id="menu-item-41514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41514"><a href="https://www.parkettchannel.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-47742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47742"><a href="https://www.parkettchannel.it/collabora-con-noi/">Collabora con noi</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/Parkettchannel"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/parkettchannel"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://plus.google.com/+Parkett"  target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/parkettchannel.it"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/parkettchannel" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/parkettchannel" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/parkettchannel.it" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315"><a href="https://www.parkettchannel.it/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.parkettchannel.it/category/interviews/">INTERVIEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.parkettchannel.it/category/reviews/">REVIEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a href="https://www.parkettchannel.it/category/guide/">GUIDE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10827"><a href="https://www.parkettchannel.it/category/gears/">GEARS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.parkettchannel.it/category/myzone/">MyZone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-204"><a href="https://www.parkettchannel.it/category/podcast/">PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15189"><a href="https://www.parkettchannel.it/category/evolved-podcast/">EVOLVED PODCAST</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29867"><a href="https://www.parkettchannel.it/eventi-musica-elettronica/">CALENDARIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-39686"><a href="https://www.parkettchannel.it/tickets/">Tickets</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39811"><a href="https://www.parkettchannel.it/tickets/">ITALY</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39812"><a href="https://www.parkettchannel.it/tickets-europe/">EUROPE</a></li>
</ul>
</li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://www.parkettchannel.it">
                        <img src="https://www.parkettchannel.it/wp-content/uploads/PARKETT_sw-1.jpg" alt="Parkett logo" >
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="5842172324"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	                    </div>

					</header>


				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.parkettchannel.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                
		<p class="math-captcha-form">
			<label>Captcha<br/></label>
			<span><input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/> + f&#x69;&#x66;t&#121;&#x20;f&#111;&#x75;&#x72; = &#x66;&#x69;&#102;ty&#x20;&#x65;&#105;gh&#x74;</span>
		</p>                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Accedi" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.parkettchannel.it/wp-login.php?action=lostpassword" title="Password dimenticata?">Password dimenticata?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.parkettchannel.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.parkettchannel.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315"><a href="https://www.parkettchannel.it/category/news/">NEWS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>NEWS</h2><a href="https://www.parkettchannel.it/category/news/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-54628 post type-post status-publish format-standard has-post-thumbnail category-editoriale category-featured category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/fondi-musica-italia/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/fondi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="fondi" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/fondi-musica-italia/">Qual è la situazione delle misure economiche per artisti e affini?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-15">15 Maggio 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-54613 post type-post status-publish format-standard has-post-thumbnail category-featured category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/album-ellen-allien-auraa/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/aaura-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="aaura" srcset="https://www.parkettchannel.it/wp-content/uploads/aaura-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/aaura-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/aaura-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/aaura-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/aaura.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/album-ellen-allien-auraa/">&#8220;Auraa&#8221; è il nuovo album di Ellen Allien</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-15">15 Maggio 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-54625 post type-post status-publish format-standard has-post-thumbnail category-featured category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/un-progetto-in-ricordo-di-andrea-mi/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/andrea-mi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Andrea Mi" srcset="https://www.parkettchannel.it/wp-content/uploads/andrea-mi-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/andrea-mi-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/andrea-mi-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/andrea-mi-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/un-progetto-in-ricordo-di-andrea-mi/">Idee e nuovi progetti per tenere vivo il ricordo di Andrea Mi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-15">15 Maggio 2020</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.parkettchannel.it/category/interviews/">INTERVIEWS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>INTERVIEWS</h2><a href="https://www.parkettchannel.it/category/interviews/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-53315 post type-post status-publish format-standard has-post-thumbnail category-featured category-interviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/intervista-gaetano-parisio/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/gaetanoparisio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Gaetano Parisio" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/intervista-gaetano-parisio/">Gaetano Parisio: &#8220;So che la musica non mi tradirà mai&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-26">26 Marzo 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-53117 post type-post status-publish format-standard has-post-thumbnail category-featured category-interviews category-premiere"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/raw-culture-radio-busto-arsizio/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/0018755696_10-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Raw Culture" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/raw-culture-radio-busto-arsizio/">Raw Culture pres. Radio Busto Arsizio &#8211; &#8220;1945-2020&#8221; (Parkett Premiere)</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-20">20 Marzo 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-53027 post type-post status-publish format-standard has-post-thumbnail category-featured category-interviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/dennis-cruz-intervista-uhuru/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/DC-Crop-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Dennis Cruz" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/dennis-cruz-intervista-uhuru/">Dennis Cruz: &#8220;Non avrei mai immaginato di arrivare qui&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-16">16 Marzo 2020</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.parkettchannel.it/category/reviews/">REVIEWS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>REVIEWS</h2><a href="https://www.parkettchannel.it/category/reviews/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-54336 post type-post status-publish format-standard has-post-thumbnail category-featured category-news category-reviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/lorenzo-senni-album/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Senni-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/lorenzo-senni-album/">Lorenzo Senni fa Scacco Matto e presenta il suo nuovo album su Warp</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-05">5 Maggio 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-53954 post type-post status-publish format-standard has-post-thumbnail category-featured category-news category-reviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/st-germain-venti-anni-inciso-tourist/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/st-germain-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="St.Germain" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/st-germain-venti-anni-inciso-tourist/">St. Germain: venti anni fa veniva inciso l&#8217;album &#8220;Tourist&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-22">22 Aprile 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-53680 post type-post status-publish format-standard has-post-thumbnail category-featured category-reviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/khidi-release-phase-fatale-premiere/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/92547003_1391966861006777_863477087229444096_n-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="KHIDI" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/khidi-release-phase-fatale-premiere/">Ascolta il brano di Phase Fatale per la prima release del KHIDI</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9 Aprile 2020</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a href="https://www.parkettchannel.it/category/guide/">GUIDE</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>GUIDE</h2><a href="https://www.parkettchannel.it/category/guide/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-50282 post type-post status-publish format-standard has-post-thumbnail category-featured category-guide category-party"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/amsterdam-dance-event-migliori-party-2019/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/ADE-COPERTINA-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Amsterdam Dance Event" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/amsterdam-dance-event-migliori-party-2019/">Amsterdam Dance Event: i migliori party dell&#8217;edizione 2019</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-14">14 Ottobre 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-42703 post type-post status-publish format-standard has-post-thumbnail category-featured category-guide category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/dance-per-la-mente-giovanni-coppola/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Dance-per-la-mente-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Dance per la mente" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/dance-per-la-mente-giovanni-coppola/">Dance per la mente: evoluzione culturale della IDM</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-01">1 Agosto 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-39393 post type-post status-publish format-standard has-post-thumbnail category-featured category-guide"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/cuffie-beats-guida-acquisto/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/cuffie-beats-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cuffie beats" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/cuffie-beats-guida-acquisto/">Cuffie Beats: guida all&#8217;acquisto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-02-19">19 Febbraio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-10827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10827"><a href="https://www.parkettchannel.it/category/gears/">GEARS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>GEARS</h2><a href="https://www.parkettchannel.it/category/gears/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-53878 post type-post status-publish format-standard has-post-thumbnail category-featured category-gears"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/endlesss-nuova-app/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/ENDLESS-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/endlesss-nuova-app/">Endlesss è la nuova app per creare musica con persone di tutto il mondo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-17">17 Aprile 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-53763 post type-post status-publish format-standard has-post-thumbnail category-featured category-gears category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/pioneer-dj-rekordbox-6/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/rekordbox_6_INSTA_1080x1080-hero-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Rekordbox 6" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/pioneer-dj-rekordbox-6/">Rekordbox 6 disponibile oggi: lo abbiamo testato in anteprima</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-14">14 Aprile 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-53642 post type-post status-publish format-standard has-post-thumbnail category-featured category-gears category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/roland-rende-gratuita-app-zenbeats/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/img_intro-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/roland-rende-gratuita-app-zenbeats/">Roland rende gratuita la sua app di produzione musicale</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8 Aprile 2020</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.parkettchannel.it/category/myzone/">MyZone</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-204"><a href="https://www.parkettchannel.it/category/podcast/">PODCAST</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>PODCAST</h2><a href="https://www.parkettchannel.it/category/podcast/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-54438 post type-post status-publish format-standard has-post-thumbnail category-featured category-internal-selection category-podcast"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/internal-selection-nico-lahs/"><img width="260" height="170" src="https://www.parkettchannel.it/wp-content/uploads/Nico-Lahs-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Nico Lahs" srcset="https://www.parkettchannel.it/wp-content/uploads/Nico-Lahs-260x170.jpg 260w, https://www.parkettchannel.it/wp-content/uploads/Nico-Lahs-300x195.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Nico-Lahs-768x498.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Nico-Lahs-1024x664.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Nico-Lahs-100x65.jpg 100w, https://www.parkettchannel.it/wp-content/uploads/Nico-Lahs-759x500.jpg 759w, https://www.parkettchannel.it/wp-content/uploads/Nico-Lahs.jpg 1200w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/internal-selection-nico-lahs/">Internal Selection 038: Nico Lahs</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-08">8 Maggio 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-54159 post type-post status-publish format-standard has-post-thumbnail category-featured category-internal-selection category-news category-podcast"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/internal-selection-037-marc-romboy/"><img width="260" height="170" src="https://www.parkettchannel.it/wp-content/uploads/Marc-Romboy-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Marc Romboy" srcset="https://www.parkettchannel.it/wp-content/uploads/Marc-Romboy-260x170.jpg 260w, https://www.parkettchannel.it/wp-content/uploads/Marc-Romboy-100x65.jpg 100w, https://www.parkettchannel.it/wp-content/uploads/Marc-Romboy-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/internal-selection-037-marc-romboy/">Internal Selection 037: Marc Romboy</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-30">30 Aprile 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-52605 post type-post status-publish format-standard has-post-thumbnail category-featured category-interviews category-news category-podcast"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/a-tutto-farfa-protagonista-della-club-culture-europea/"><img width="260" height="170" src="https://www.parkettchannel.it/wp-content/uploads/ancesco-Farfa-6-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Francesco Farfa" srcset="https://www.parkettchannel.it/wp-content/uploads/ancesco-Farfa-6-260x170.jpg 260w, https://www.parkettchannel.it/wp-content/uploads/ancesco-Farfa-6-100x65.jpg 100w, https://www.parkettchannel.it/wp-content/uploads/ancesco-Farfa-6-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/a-tutto-farfa-protagonista-della-club-culture-europea/">A tutto Farfa: ecco cosa ci ha raccontato uno dei simboli della club culture</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-02-27">27 Febbraio 2020</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-15189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15189"><a href="https://www.parkettchannel.it/category/evolved-podcast/" data-cb-c="9737" class="cb-c-l">EVOLVED PODCAST</a></li>
</ul></div></li>
<li id="menu-item-29867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29867"><a href="https://www.parkettchannel.it/eventi-musica-elettronica/">CALENDARIO</a></li>
<li id="menu-item-39686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-39686"><a href="https://www.parkettchannel.it/tickets/">Tickets</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-39811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39811"><a href="https://www.parkettchannel.it/tickets/" data-cb-c="39811" class="cb-c-l">ITALY</a></li>
	<li id="menu-item-39812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39812"><a href="https://www.parkettchannel.it/tickets-europe/" data-cb-c="39812" class="cb-c-l">EUROPE</a></li>
</ul></div></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			<!-- google_ad_section_end --><!-- google_ad_section_start -->
					
    <meta itemprop="datePublished" content="2020-05-15T15:25:59+00:00">
    <meta itemprop="dateModified" content="2020-05-15T15:25:59+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.parkettchannel.it/fondi-musica-italia/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Parkett">
        <meta itemprop="url" content="https://www.parkettchannel.it/wp-content/uploads/PARKETT_sw-1.jpg">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.parkettchannel.it/wp-content/uploads/PARKETT_sw-1.jpg">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nicola Raponi"></span>

        
    <meta itemprop="headline " content="Qual è la situazione delle misure economiche per artisti e affini?">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.parkettchannel.it/wp-content/uploads/fondi.jpg">
        <meta itemprop="width" content="1280">
        <meta itemprop="height" content="720">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://www.parkettchannel.it">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.parkettchannel.it/category/editoriale/" title="View all posts in Editoriale" itemprop="url"><span itemprop="title">Editoriale</span></a></div></div>
						<article id="post-54628" class="clearfix post-54628 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured category-news">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Qual è la situazione delle misure economiche per artisti e affini?</h1><div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/nicola-raponi/">Nicola Raponi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-05-15">15 Maggio 2020</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.parkettchannel.it/category/editoriale/" title="View all posts in Editoriale">Editoriale</a></span><span class="cb-category cb-element"><a href="https://www.parkettchannel.it/category/featured/" title="View all posts in Featured">Featured</a></span><span class="cb-category cb-element"><a href="https://www.parkettchannel.it/category/news/" title="View all posts in News">News</a></span></div></div><div class="cb-mask"><img width="759" height="500" src="https://www.parkettchannel.it/wp-content/uploads/fondi-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="fondi" srcset="https://www.parkettchannel.it/wp-content/uploads/fondi-759x500.jpg 759w, https://www.parkettchannel.it/wp-content/uploads/fondi-100x65.jpg 100w, https://www.parkettchannel.it/wp-content/uploads/fondi-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.parkettchannel.it/fondi-musica-italia/" data-a2a-title="Qual è la situazione delle misure economiche per artisti e affini?"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.parkettchannel.it/fondi-musica-italia/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.parkettchannel.it/fondi-musica-italia/" data-text="Qual è la situazione delle misure economiche per artisti e affini?"></a></div></div><span class="cb-itemprop" itemprop="reviewBody">
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="3199958698"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h2><strong>Lo sappiamo, questi sono tempi difficili per i lavoratori autonomi in generale, ma sopratutto delle arti, dello spettacolo e della musica, i primi a fermarsi e gli ultimi a ripartire. Vediamo quali fondi sono stati stanziati per agevolarli.<br />
</strong></h2>
<p>Se in Spagna si progetta già la riapertura (leggi <a href="https://www.parkettchannel.it/spagna-prima-serata-penelope/">QUI</a> il nostro articolo al riguardo), il mondo dei festival è in crisi tra la questione dei rimborsi, dei rinvii o addirittura delle cancellazioni (leggi <a href="https://www.parkettchannel.it/festival-2020-refund-rollovernextyear/">QUI</a>). Mentre altre realtà sono state costrette a chiudere o hanno anticipato la chiusura a causa del <strong>virus</strong>, come nel caso della <a href="https://www.parkettchannel.it/red-light-radio-chiude/">Red Light Radio</a> di Amsterdam.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="7946397267"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Leggi anche: <a href="https://www.parkettchannel.it/covid-19-crisi-settore-musicale/">Covid-19, le 10 proposte per salvare la musica in Italia</a></p>
<p>Di risposte ne abbiamo poche. Ma la domanda che ci poniamo è la seguente: cosa stanno facendo i governi e le<strong> società di gestione collettiva di diritti d&#8217;autore</strong> per aiutare un settore che era in crisi ancor prima dell&#8217; emergenza pandemica?</p>
<p>Nell&#8217;ultima conferenza stampa il premier Conte ha affermato:</p>
<blockquote><p><em>&#8220;La cultura: non dimentichiamo neppure questo settore. Abbiamo un occhio di attenzione per i nostri artisti che ci fanno tanto divertire e ci fanno tanto appassionare.&#8221;</em></p></blockquote>
<p>Continuando il discorso dicendo che per gli iscritti al fondo pensione dei lavoratori dello spettacolo che abbiano versato almeno sette giorni di contributi nel 2019, arriverà l’indennità di <strong>600 euro</strong> anche per i mesi di <strong>aprile</strong> e <strong>maggio</strong>.</p>
<p>Queste risuonano come parole promettenti, ma troppo spesso nel nostro paese alle promesse non sono seguiti i fatti. <strong>O meglio, probabilmente i soldi arriveranno, ma quando?</strong> Perché il problema è proprio lì e, come già abbiamo avuto modo di sentire, i benefici economici tipo cassa integrazione in deroga o altri aiuti per lavoratori autonomi viaggiano ad una velocità troppo inferiore rispetto alle aspettative.</p>
<p>Senza contare la questione dei lavoratori a contratto ad intermittenza, circa 200.000 persone che erano state escluse dal precedente decreto &#8220;Cura Italia&#8221; ed inseriti solo ora nel &#8220;<strong>Decreto Rilancio</strong><em>&#8220;</em>. Parliamo di fonici, addetti alle luci, al palco, ai catering. Non mancano storie di DJ &#8216;minori&#8217; e professionisti del settore che si sono reinventati <em>rider</em> per tirare avanti.</p>
<p>In altri Stati come Germania, Svizzera e Francia questi aiuti economici, a loro dire, sono pressoché immediati, direttamente caricati sui conti correnti degli intestatari. Da noi una burocrazia, come un enorme pachiderma, procede a rilento a discapito dei cittadini.</p>
<h3><strong>Ma entriamo più nel dettaglio di alcune delle misure e dei fondi istituiti a favore del panorama musicale in Italia e all&#8217;estero.</strong></h3>
<p>In Germania, ad esempio, la società di gestione collettiva <strong>GEMA</strong> ha istituito fondi musicali di circa 40 milioni di euro per i suoi membri. Il fondo prevede due fasi:</p>
<p>&#8211; la <span lang="it-IT"><strong><em>Schutzschirm LIVE</em></strong> che si rivolge agli autori, compositori e parolieri, che sono le categorie più colpite dai decreti di restrizione.</span></p>
<p>&#8211; il <strong><em>Corona-Hilfsfonds</em></strong>, invece, sarà destinato ai singoli casi di disagio individuati nell&#8217;elenco dei soci con contributi fino a <strong>€ 5.000</strong>.</p>
<p><span class="s3">Il </span><span class="s5"><strong><em>Centre National de la Musique</em></strong> francese</span><span class="s3">, invece, deposita</span><span class="s3"> fondi a supporto dei professionisti più fragili, con una dotazione iniziale di 10 milioni di euro, mentre la <strong>Sacem </strong>(Société des Auteurs, Compositeurs et Éditeurs de Musique) ha organizzato un piano d&#8217;azione d&#8217;emergenza che prevede 6 milioni di euro, un programma di assistenza agli editori e dei progressi sulla gestione del <em>copyright</em>.</span></p>
<p>In Olanda <strong>Buma/Stemra </strong>(società di gestione collettiva di riferimento) pagherà le entrate del <em>copyright</em> prima del previsto per aiutare con la liquidità i musicisti iscritti per circa 50 milioni di euro.</p>
<p>La <strong>SGAE</strong>, il corrispettivo spagnolo della nostra SIAE, ha stanziato a sua volta 15 milioni di fondi sotto forma di aiuti economici e sociali a i suoi membri. Mentre, nel ricco Lussemburgo, il governo ha introdotto un&#8217;indennità di emergenza pari a 2.500 euro per tutti i lavoratori autonomi. <strong>PRS for Music</strong>, nel Regno Unito, ha stanziato da parte sua 1.000 sterline per membro.</p>
<h3><strong>E in Italia?</strong></h3>
<p><a href="https://www.nuovoimaie.it/emergenza-coronavirus-fondo-speciale-per-gli-artisti-nuovoimaie/"><strong>NUOVOIMAIE</strong></a>, l&#8217;istituto per artisti, interpreti ed esecutori primo a muoversi in questo campo, ha stabilito un fondo superiore ai 5 milioni di euro richiedibile fino al 23 aprile scorso dai propri associati, promettendo un&#8217; altra <em>tranche</em> di aiuti (non così ingente ma comunque importante) a giugno e una terza entro la fine dell&#8217;anno.</p>
<p>La <strong><a href="https://www.siae.it/it/iniziative-e-news/emergenza-covid-19-le-misure-adottate-dal-consiglio-di-gestione-siae-favore-degli">SIAE</a></strong>, società di punta per l&#8217;Italia, ha da subito creato un fondo di solidarietà di emergenza di € 500.000 per l&#8217;acquisto di 2.500 pacchi alimentari. Inoltre, è stato istituito un Fondo di sostegno straordinario in favore degli agenti mandatari della Società (lavoratori autonomi a provvigione) per 4,1 milioni di euro, dei quali 1,6 milioni derivanti dalla rinuncia, per il 2020, al premio di risultato di tutti i dirigenti e quadri della Società e del Direttore generale.</p>
<p><strong>Sono stati poi messi sul tavolo un totale di 110 milioni di euro.</strong> Questi rappresentano una delle più grandi manovre in questo senso a livello mondiale, suddivisi in 60 milioni, destinati a tutti gli associati e validi per il 2020-2021, e altri <strong>50 milioni</strong>, di cui è da verificare la disponibilità, sotto forma di prestiti pluriennali a tasso zero<strong> </strong>agli associati in difficoltà di liquidità.</p>
<p>Entrambe le proposte saranno sottoposte alla definitiva approvazione dell’Assemblea generale degli associati il 18 settembre 2020, <strong>tra 4 mesi</strong>.</p>
<p>Poi ci sono tante altre realtà che stanno cercando di dare una mano con l&#8217;istituzione di fondi musicali come<a href="https://www.itsright.it/it/news/?idn=181"><strong> ITSRIGHT</strong></a>, società di <em>collecting</em> indipendente nata nel 2010 per gestire i compensi per i diritti connessi dovuti per la pubblica diffusione di musica registrata in Italia e all&#8217;estero.</p>
<p>Anche i governi nazionali europei stanno contribuendo tramite manovre governative con bonus e stanziamenti pro cultura in generale.</p>
<p>Per maggiori informazioni e vedere anche le misure di tutti gli altri paesi europei come Austria, Svizzera, Portogallo, Croazia, Polonia ecc. sia a livello statale che di <em>collecting</em> si può andare sul sito di<strong> ECSA</strong> (<em>european composer &amp; songwriter alliance</em>) cliccando <a href="http://composeralliance.org/covid-19-responses/">QUI</a> dove si riportano tutte le manovre al riguardo.</p>
<p>Mentre il sito <a href="https://www.dailyrindblog.com/relief-funds-across-the-world-for-artists-and-music-industry-professionals-updating/"><strong>dailyrindblog.com</strong></a> ha riunito tutte le manovre e i fondi di soccorso in ambio musicale in giro per il mondo. Dal Sud Africa ad Hong Kong, dalla Nuova Zelanda al Messico.</p>
<p>Intanto anche il colosso della musica streaming <a href="https://www.parkettchannel.it/spotify-soluzione-piu-guadagni/"><strong>Spotify</strong></a> avvia il <strong>Covid-19 Music Relief project</strong> a sostegno dei musicisti in difficoltà che con un post ha annunciato così l&#8217;iniziativa:</p>
<blockquote><p><em>&#8220;In momenti di grandi sfide, la musica ci può aiutare a rialzarci. Ma proprio ora migliaia di professionisti nel settore della musica hanno bisogno del nostro aiuto.&#8221;</em></p></blockquote>
<p>Si tratta di un fondo di 10 milioni di dollari (circa 9,3 milioni di euro) per aiutare associazioni come <em>Help Musicians</em> e<em> MusiCares,</em> inoltre sarà possibile per gli artisti attivare raccolte fondi per loro stessi, altri artisti o realtà che supportano senza l&#8217;intermediazione di Spotify.</p>
<p>Speriamo che tutte queste proposte non rimangano solo parole e promesse, ma che verranno seguite da tempestivi fatti concreti (<em>ergo</em>, soldi liquidi nelle tasche di chi ne ha bisogno subito), altrimenti lasceranno il tempo che trovano ed aumenteranno la sfiducia verso un sistema che non può essere portato allo stremo.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="8480328018"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-social-top cb-on-big clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://www.parkettchannel.it/fondi-musica-italia/"  data-layout="box_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="https://www.parkettchannel.it/fondi-musica-italia/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-google cb-sharing-button cb-tall"> <div class="g-plusone" data-size="tall"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-54613 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/album-ellen-allien-auraa/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/aaura-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="aaura" srcset="https://www.parkettchannel.it/wp-content/uploads/aaura-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/aaura-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/aaura-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/aaura-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/aaura.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/album-ellen-allien-auraa/">&#8220;Auraa&#8221; è il nuovo album di Ellen Allien</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/magnosante/">Sante Magno</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-05-15">15 Maggio 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-54647 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/adam-beyer-da-stoccolma-alla-conquista-del-mondo/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Adam-Beyer-compleanno-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Adam Beyer Stoccolma" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/adam-beyer-da-stoccolma-alla-conquista-del-mondo/">Adam Beyer: da Stoccolma alla conquista del mondo</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/martinaballocco/">Martina Ballocco</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-05-15">15 Maggio 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-54625 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/un-progetto-in-ricordo-di-andrea-mi/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/andrea-mi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Andrea Mi" srcset="https://www.parkettchannel.it/wp-content/uploads/andrea-mi-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/andrea-mi-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/andrea-mi-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/andrea-mi-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/un-progetto-in-ricordo-di-andrea-mi/">Idee e nuovi progetti per tenere vivo il ricordo di Andrea Mi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/carmelamassa/">Carmela Massa</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-05-15">15 Maggio 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-54610 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/apollo-records-rs-the-primitive-painter-idm/"><img width="360" height="203" src="https://www.parkettchannel.it/wp-content/uploads/ROMAN-FLÜGEL.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ROMAN FLÜGEL" srcset="https://www.parkettchannel.it/wp-content/uploads/ROMAN-FLÜGEL.jpg 1600w, https://www.parkettchannel.it/wp-content/uploads/ROMAN-FLÜGEL-300x169.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/ROMAN-FLÜGEL-768x432.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/ROMAN-FLÜGEL-1024x576.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/apollo-records-rs-the-primitive-painter-idm/">Apollo Records ristampa l&#8217;album di culto &#8220;The Primitive Painter&#8221;</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/fulvio-de-angelis/">Fulvio De Angelis</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-05-14">14 Maggio 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-54605 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/spagna-prima-serata-penelope/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/google_place_photo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/spagna-prima-serata-penelope/">La Spagna riapre: al Penélope di Benidorm la prima serata</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/alessio-bressan/">Alessio Bressan</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-05-13">13 Maggio 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-54597 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/red-light-radio-chiude/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Red-Light-Radio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Red Light Radio" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/red-light-radio-chiude/">Chiude lo studio di Red Light Radio ad Amsterdam</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/redazione/">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-05-13">13 Maggio 2020</time></span></div>                    </div>
                </li>
</ul></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.parkettchannel.it/album-ellen-allien-auraa/">Previous Article</a></span><a href="https://www.parkettchannel.it/album-ellen-allien-auraa/" class="cb-previous-title cb-title">&#8220;Auraa&#8221; è il nuovo album di Ellen Allien</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.parkettchannel.it/author/nicola-raponi/"><img alt='' src='https://secure.gravatar.com/avatar/4ef124f8b00f8552c702503b4a1529dd?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ef124f8b00f8552c702503b4a1529dd?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="https://www.parkettchannel.it/author/nicola-raponi/"><span class="fn">Nicola Raponi</span></a></div><p class="cb-author-bio">Classe '95. Sarò ucciso dalla curiosità.    
Il mio posto è sottocassa, o in cima ad una montagna.</p><div class="cb-author-page-contact"> <a href="https://www.facebook.com/nicola.c.raponi" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Facebook"><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/rapnick/" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Instagram"><i class="fa fa-instagram"></i></a></div></div></div>
<div id="comments" class="cb-post-footer-block clearfix">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fondi-musica-italia/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.parkettchannel.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea autocomplete="nope"  id="d66efb9a4e"  name="d66efb9a4e"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aedf4778e982063e234aa621487d0973" );document.getElementById("d66efb9a4e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>

		<p class="math-captcha-form">
			<label>Captcha<br/></label>
			<span><input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/> + &#x73;&#101;v&#x65;&#x6e;&#116;y&#x20;&#x6e;&#105;n&#x65; = &#56;&#x35;</span>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54628' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="5842172324"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			<!-- google_ad_section_end -->
			
			<!-- google_ad_section_start(weight=ignore) -->
<aside class="cb-sidebar clearfix"><div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper Luglio 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="4935218413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Hot trends</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54628 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/fondi-musica-italia/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/fondi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="fondi" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/fondi-musica-italia/">Qual è la situazione delle misure economiche per artisti e affini?</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-15">15 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/fondi-musica-italia/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54613 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/album-ellen-allien-auraa/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/aaura-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="aaura" srcset="https://www.parkettchannel.it/wp-content/uploads/aaura-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/aaura-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/aaura-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/aaura-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/aaura.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/album-ellen-allien-auraa/">&#8220;Auraa&#8221; è il nuovo album di Ellen Allien</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-15">15 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/album-ellen-allien-auraa/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54647 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/adam-beyer-da-stoccolma-alla-conquista-del-mondo/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Adam-Beyer-compleanno-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Adam Beyer Stoccolma" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/adam-beyer-da-stoccolma-alla-conquista-del-mondo/">Adam Beyer: da Stoccolma alla conquista del mondo</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-15">15 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/adam-beyer-da-stoccolma-alla-conquista-del-mondo/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54625 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/un-progetto-in-ricordo-di-andrea-mi/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/andrea-mi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Andrea Mi" srcset="https://www.parkettchannel.it/wp-content/uploads/andrea-mi-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/andrea-mi-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/andrea-mi-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/andrea-mi-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/un-progetto-in-ricordo-di-andrea-mi/">Idee e nuovi progetti per tenere vivo il ricordo di Andrea Mi</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-15">15 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/un-progetto-in-ricordo-di-andrea-mi/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54610 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/apollo-records-rs-the-primitive-painter-idm/"><img width="360" height="203" src="https://www.parkettchannel.it/wp-content/uploads/ROMAN-FLÜGEL.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ROMAN FLÜGEL" srcset="https://www.parkettchannel.it/wp-content/uploads/ROMAN-FLÜGEL.jpg 1600w, https://www.parkettchannel.it/wp-content/uploads/ROMAN-FLÜGEL-300x169.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/ROMAN-FLÜGEL-768x432.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/ROMAN-FLÜGEL-1024x576.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/apollo-records-rs-the-primitive-painter-idm/">Apollo Records ristampa l&#8217;album di culto &#8220;The Primitive Painter&#8221;</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-14">14 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/apollo-records-rs-the-primitive-painter-idm/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54605 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/spagna-prima-serata-penelope/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/google_place_photo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/spagna-prima-serata-penelope/">La Spagna riapre: al Penélope di Benidorm la prima serata</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-13">13 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/spagna-prima-serata-penelope/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54597 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/red-light-radio-chiude/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Red-Light-Radio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Red Light Radio" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/red-light-radio-chiude/">Chiude lo studio di Red Light Radio ad Amsterdam</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-13">13 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/red-light-radio-chiude/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54583 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/egyptian-lover-pyramix-party-bandcamp/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/egyptian-lover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="egyptian lover" srcset="https://www.parkettchannel.it/wp-content/uploads/egyptian-lover-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/egyptian-lover-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/egyptian-lover-768x511.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/egyptian-lover-1024x681.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/egyptian-lover.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/egyptian-lover-pyramix-party-bandcamp/">Egyptian Lover vi invita al suo party su Bandcamp</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-13">13 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/egyptian-lover-pyramix-party-bandcamp/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54582 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/bas-mooy-nuovo-ep/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/basmooy-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="bas mooy" srcset="https://www.parkettchannel.it/wp-content/uploads/basmooy-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/basmooy-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/basmooy-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/basmooy-1024x682.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/basmooy.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/bas-mooy-nuovo-ep/">Bas Mooy torna a pubblicare nuova musica dopo cinque anni</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-13">13 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/bas-mooy-nuovo-ep/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54578 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/home-cooked-beats-liniziativa-di-bosconi-e-una-chiamata-ai-producer/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/home-cooked-beats-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="home cooked beats" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/home-cooked-beats-liniziativa-di-bosconi-e-una-chiamata-ai-producer/">Home Cooked Beats: l&#8217;iniziativa di Bosconi è una chiamata ai producer</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-12">12 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/home-cooked-beats-liniziativa-di-bosconi-e-una-chiamata-ai-producer/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54485 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/mood-il-nuovo-album-sperimentale-di-rodhad-in-download-gratuito/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Rohdad-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Rodhad" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/mood-il-nuovo-album-sperimentale-di-rodhad-in-download-gratuito/">&#8220;Mood&#8221;: il nuovo album sperimentale di Rødhåd in download gratuito</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-12">12 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/mood-il-nuovo-album-sperimentale-di-rodhad-in-download-gratuito/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54370 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/moderat-monografia/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Moderat_Flavien_Prioreau_Green-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Moderat" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/moderat-monografia/">Undici anni di Moderat</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-12">12 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/moderat-monografia/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54520 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/nasce-la-national-independent-venue-association-niva/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/facebook_after_2018-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dekmantel afterparty" srcset="https://www.parkettchannel.it/wp-content/uploads/facebook_after_2018-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/facebook_after_2018-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/facebook_after_2018-768x513.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/facebook_after_2018-1024x684.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/nasce-la-national-independent-venue-association-niva/">Nasce la NIVA, associazione in difesa del mondo della notte</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-11">11 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/nasce-la-national-independent-venue-association-niva/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54552 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/massimo-lippoli-julien-sandre-dj-slugo-homework/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/homework_cop-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Homework" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/massimo-lippoli-julien-sandre-dj-slugo-homework/">Massimo Lippoli, Julien Sandre e DJ Slugo sbarcano su Homework</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-11">11 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/massimo-lippoli-julien-sandre-dj-slugo-homework/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-54499 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/festival-2020-refund-rollovernextyear/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Coachella-Empty-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Festival 2020" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/festival-2020-refund-rollovernextyear/">Festival in crisi tra cancellazioni, rinvii e la questione dei rimborsi</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-11">11 Maggio 2020</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/festival-2020-refund-rollovernextyear/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    </aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.parkettchannel.it">
                                            <img src="https://www.parkettchannel.it/wp-content/uploads/PARKETT_NERO-trasp-2-1.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">Exploring electronic music</div>

                                
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="3f7d477fbe" /><input type="hidden" name="_wp_http_referer" value="/fondi-musica-italia/" />		<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:200px;background-color:transparent;"></div><!-- google_ad_section_start(weight=ignore) -->		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.parkettchannel.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php","cbPostID":"54628","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"d17e44bc58","cbPlURL":"https:\/\/www.parkettchannel.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=572210449633576&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri per scopi tecnici e di profilazione e per far si  che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice. Puoi leggere l'informativa estesa e da li disabilitare</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.parkettchannel.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"4081535cd44e604d01a090093","lid":"cb5dc9a132"}) })</script>
	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.parkettchannel.it @ 2020-05-15 16:39:13 by W3 Total Cache
-->