<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

	<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.parkettchannel.it/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39030887-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39030887-3');
</script>

		
		<!-- head extras -->
		<title>La scena underground del Kosovo - Parkett</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In Kosovo sta sbocciando una nuova scena elettronica incredibile di cui il mondo non è ancora a conoscenza. Scopriamo il SERVIS di Leo Lumezi"/>
<link rel="canonical" href="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La scena underground del Kosovo - Parkett" />
<meta property="og:description" content="In Kosovo sta sbocciando una nuova scena elettronica incredibile di cui il mondo non è ancora a conoscenza. Scopriamo il SERVIS di Leo Lumezi" />
<meta property="og:url" content="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/" />
<meta property="og:site_name" content="Parkett" />
<meta property="article:author" content="https://www.facebook.com/nicola.c.raponi" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2022-11-10T10:25:26+00:00" />
<meta property="article:modified_time" content="2022-11-10T13:40:20+00:00" />
<meta property="og:updated_time" content="2022-11-10T13:40:20+00:00" />
<meta property="og:image" content="https://www.parkettchannel.it/wp-content/uploads/IMG_47641-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.parkettchannel.it/wp-content/uploads/IMG_47641-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In Kosovo sta sbocciando una nuova scena elettronica incredibile di cui il mondo non è ancora a conoscenza. Scopriamo il SERVIS di Leo Lumezi" />
<meta name="twitter:title" content="La scena underground del Kosovo - Parkett" />
<meta name="twitter:image" content="https://www.parkettchannel.it/wp-content/uploads/IMG_47641.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.parkettchannel.it/#organization","name":"Parkett","url":"https://www.parkettchannel.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.parkettchannel.it/#logo","url":"https://www.parkettchannel.it/wp-content/uploads/PARKETT-BIANCO-LOGO.jpg","width":220,"height":40,"caption":"Parkett"},"image":{"@id":"https://www.parkettchannel.it/#logo"}},{"@type":"WebSite","@id":"https://www.parkettchannel.it/#website","url":"https://www.parkettchannel.it/","name":"Parkett","publisher":{"@id":"https://www.parkettchannel.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.parkettchannel.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/#webpage","url":"https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/","inLanguage":"it-IT","name":"La scena underground del Kosovo - Parkett","isPartOf":{"@id":"https://www.parkettchannel.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/#primaryimage","url":"https://www.parkettchannel.it/wp-content/uploads/IMG_47641.jpg","width":3000,"height":2000,"caption":"SERVIS"},"primaryImageOfPage":{"@id":"https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/#primaryimage"},"datePublished":"2022-11-10T10:25:26+00:00","dateModified":"2022-11-10T13:40:20+00:00","description":"In Kosovo sta sbocciando una nuova scena elettronica incredibile di cui il mondo non \u00e8 ancora a conoscenza. Scopriamo il SERVIS di Leo Lumezi"},{"@type":"Article","@id":"https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/#article","isPartOf":{"@id":"https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/#webpage"},"author":{"@id":"https://www.parkettchannel.it/author/nicola-raponi/#author"},"headline":"La scena underground del Kosovo","datePublished":"2022-11-10T10:25:26+00:00","dateModified":"2022-11-10T13:40:20+00:00","commentCount":0,"mainEntityOfPage":"https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/#webpage","publisher":{"@id":"https://www.parkettchannel.it/#organization"},"image":{"@id":"https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/#primaryimage"},"articleSection":"Featured,Interviews"},{"@type":["Person"],"@id":"https://www.parkettchannel.it/author/nicola-raponi/#author","name":"Nicola Raponi","image":{"@type":"ImageObject","@id":"https://www.parkettchannel.it/#authorlogo","url":"https://secure.gravatar.com/avatar/4ef124f8b00f8552c702503b4a1529dd?s=96&d=mm&r=g","caption":"Nicola Raponi"},"description":"Classe '95. Sar\u00f2 ucciso dalla curiosit\u00e0.    \r\nIl mio posto \u00e8 sottocassa, o in cima ad una montagna.","sameAs":["https://www.facebook.com/nicola.c.raponi","https://www.instagram.com/rapnick/","https://soundcloud.com/nicola-caccabubolo-raponi"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Parkett &raquo; Feed" href="https://www.parkettchannel.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parkett &raquo; Feed dei commenti" href="https://www.parkettchannel.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parkett &raquo; La scena underground del Kosovo Feed dei commenti" href="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-39030887-3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parkettchannel.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-style-css'  href='https://www.parkettchannel.it/wp-content/plugins/ZioAmazon/zio_style.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.parkettchannel.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.parkettchannel.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.parkettchannel.it/wp-content/uploads/useanyfont/uaf.css?ver=1605965048' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://www.parkettchannel.it/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3Aregular%7COpen+Sans%3A300&#038;subset=all%2Clatin%2Call&#038;ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.parkettchannel.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.9.22' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.parkettchannel.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.parkettchannel.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.parkettchannel.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.parkettchannel.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.parkettchannel.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.0'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.parkettchannel.it","hash_tracking":"false","ua":"UA-39030887-3","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php","nonce":"420a3045b3","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.parkettchannel.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":72031,"token":"b3f75f6a06","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.parkettchannel.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parkettchannel.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parkettchannel.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.22" />
<link rel='shortlink' href='https://www.parkettchannel.it/?p=72031' />
<link rel="alternate" type="application/json+oembed" href="https://www.parkettchannel.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parkettchannel.it%2Fscena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parkettchannel.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parkettchannel.it%2Fscena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.color_main = "D7E5ED";a2a_config.color_border = "AECADB";a2a_config.color_link_text = "333333";a2a_config.color_link_text_hover = "333333";a2a_config.color_bg = "000000";a2a_config.color_arrow = "fff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="572210449633576"/><meta property="fb:admins" content="1500477688"/>	<!--Simple Popup Plugin v4.0 / RH Mods-->
	<script language="javascript" type="text/javascript">
	<!--
	var swin=null;
	function popitup(mypage,w,h,pos,myname,infocus){
	    if (w!=parseInt(w)||w<=0) w=$width;
	    if (h!=parseInt(h)||h<=0) h=$height;
	    if (myname==null){myname="swin"};
	    var myleft = 0;
	    var mytop = 0;
	    if (myleft==0 && mytop==0 && pos!="random"){pos="center"};
	    if (pos=="random"){myleft=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;mytop=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
	    if (pos=="center"){myleft=(screen.width)?(screen.width-w)/2:100;mytop=(screen.height)?(screen.height-h)/2:100;}
	    settings="width=" + w + ",height=" + h + ",top=" + mytop + ",left=" + myleft + ",scrollbars=yes,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no";swin=window.open(mypage,myname,settings);
	    if (infocus==null || infocus=="front"){swin.focus()};
	    return false;
	}
	// -->
	</script>
	<!--/Simple Popup Plugin-->
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.parkettchannel.it/?wordfence_lh=1&hid=C9509A5CD8DB42B3CFE43D1F85B93A0A');
</script><style type="text/css">.cb-meta-style-4 .cb-article-meta h2 a {
    text-transform: none;
    font-weight: 700;
}
.cb-body-light .cb-module-block .cb-post-title a {
    text-transform: none; 
    font-weight: 700;
}

.cb-fis-big .cb-meta h1 {
  text-transform: none;   
}
#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#ff0000; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.33); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.67; }
            }body { color:#707070; }.cb-header { background-color: #ffffff; }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap, .cb-menu-light.cb-fis-big-border #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: transparent; }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #ffffff; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #ffffff;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style>

<!-- EventON Version -->


<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://www.parkettchannel.it/wp-content/uploads/favicon.ico" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.parkettchannel.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '420a05fa-30e2-4da4-ad5e-33c496aad445';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Parkett";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la tua iscrizione!";
oneSignal_options['welcomeNotification']['url'] = "www.parkettchannel.it";
oneSignal_options['path'] = "https://www.parkettchannel.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3d9f0610-6ae1-419f-862e-705396ff3ef1";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere una notifica per rimanere aggiornato sul mondo della musica elettronica?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI GRAZIE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-194:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-194:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-194 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29872:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29872:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29872 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30932:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30932:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30932 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-204:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-204:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-204 .cb-big-menu { border-top-color: #; }</style>		<style type="text/css" id="wp-custom-css">
			.cb-module-header p {
    text-transform: inherit !important;
}		</style>
	<style id="tt-easy-google-font-styles" type="text/css">p { color: #353535; font-family: 'Lora'; font-size: 17px; font-style: normal; font-weight: 400; line-height: 1.7; text-decoration: none; text-transform: none; }
h1 { color: #282828; font-family: 'Lora'; font-size: 33px; font-style: normal; font-weight: 400; letter-spacing: -3px; line-height: 1; text-transform: none; }
h2 { font-family: 'Lora'; font-size: 17px; font-style: normal; font-weight: 400; line-height: 1.7; }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h5 { color: #0c0c0c; font-family: 'Open Sans'; font-size: 19px; font-style: normal; font-weight: 300; line-height: 1.4; }
h6 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style>		<!-- end head extras -->

<meta property="fb:pages" content="242797239103386" />

	</head>


	<body 


class="post-template-default single single-post postid-72031 single-format-standard custom-background cookies-not-set  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-light   cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-box cb-menu-al-center  cb-fis-b-full-background cb-fis-big-block cb-fis-big-border  cb-fis-tl-overlay">




		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-29868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29868"><a href="https://www.parkettchannel.it/contact/">Contact</a></li>
<li id="menu-item-29869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29869"><a href="https://www.parkettchannel.it/about-us/">About Us</a></li>
<li id="menu-item-29870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29870"><a href="http://parkett.bigcartel.com">SHOP</a></li>
<li id="menu-item-41514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41514"><a href="https://www.parkettchannel.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-47742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47742"><a href="https://www.parkettchannel.it/collabora-con-noi/">Collabora con noi</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/Parkettchannel"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/parkettchannel"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/parkettchannel.it"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/parkettchannel" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/parkettchannel" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/parkettchannel.it" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://www.parkettchannel.it/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-194"><a href="https://www.parkettchannel.it/category/interviews/">INTERVISTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58988"><a href="https://www.parkettchannel.it/category/premiere/">PREMIERE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a href="https://www.parkettchannel.it/category/guide/">GUIDE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10827"><a href="https://www.parkettchannel.it/category/gears/">GEARS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.parkettchannel.it/category/myzone/">MyZone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-204"><a href="https://www.parkettchannel.it/category/podcast/">PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15189"><a href="https://www.parkettchannel.it/category/evolved-podcast/">EVOLVED PODCAST</a></li>
</ul>
</li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  ">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://www.parkettchannel.it">
                        <img src="https://www.parkettchannel.it/wp-content/uploads/PARKETT_logo.jpg" alt="Parkett logo" >
                    </a>
                                    </div>
            	                        	                    </div>

					</header>


				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.parkettchannel.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                
		<p class="math-captcha-form">
			<label>Captcha<br/></label>
			<span><input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/> + &#x38;8 = &#x6e;&#x69;&#110;&#101;ty&#x20;&#x66;&#x6f;&#117;r</span>
		</p>                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Accedi" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.parkettchannel.it/wp-login.php?action=lostpassword" title="Password dimenticata?">Password dimenticata?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.parkettchannel.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.parkettchannel.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://www.parkettchannel.it/category/news/">NEWS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>NEWS</h2><a href="https://www.parkettchannel.it/category/news/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-72265 post type-post status-publish format-standard has-post-thumbnail category-featured category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/manifesto-fest-e-tornato/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-768x513.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-1024x684.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/manifesto-fest-e-tornato/">Manifesto Fest è tornato</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-09">9 Novembre 2022</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-72291 post type-post status-publish format-standard has-post-thumbnail category-featured category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/bicep-annunciano-lanteprima-del-video-di-water/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Bicep-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Bicep" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/bicep-annunciano-lanteprima-del-video-di-water/">Bicep annunciano l&#8217;anteprima del video di &#8220;Water&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-09">9 Novembre 2022</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-72167 post type-post status-publish format-standard has-post-thumbnail category-featured category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/religion-e-la-nuova-realta-underground-di-parma/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Farfa-Religion-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Farfa Religion" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/religion-e-la-nuova-realta-underground-di-parma/">Religion è la nuova realtà underground di Parma</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-08">8 Novembre 2022</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-194"><a href="https://www.parkettchannel.it/category/interviews/">INTERVISTE</a></li>
<li id="menu-item-58988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58988"><a href="https://www.parkettchannel.it/category/premiere/">PREMIERE</a></li>
<li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a href="https://www.parkettchannel.it/category/guide/">GUIDE</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>GUIDE</h2><a href="https://www.parkettchannel.it/category/guide/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-71383 post type-post status-publish format-standard has-post-thumbnail category-featured category-guide category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/festival-invernali-la-nostra-guida-alla-stagione-2022-2023/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/FOTO-TIME-WARP-SFONDO-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Festival Invernali" srcset="https://www.parkettchannel.it/wp-content/uploads/FOTO-TIME-WARP-SFONDO-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/FOTO-TIME-WARP-SFONDO-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/FOTO-TIME-WARP-SFONDO-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/FOTO-TIME-WARP-SFONDO-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/FOTO-TIME-WARP-SFONDO.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/festival-invernali-la-nostra-guida-alla-stagione-2022-2023/">Festival Invernali: la nostra guida alla stagione 2022/2023</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-10-10">10 Ottobre 2022</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-70533 post type-post status-publish format-standard has-post-thumbnail category-editoriale category-featured category-guide category-news category-senza-categoria"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/ade-2022-la-nostra-guida-ai-migliori-party-e-festival/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/ade-x-guida-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/ade-x-guida-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/ade-x-guida-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/ade-x-guida-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/ade-x-guida-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/ade-x-guida.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/ade-2022-la-nostra-guida-ai-migliori-party-e-festival/">ADE 2022 : la nostra guida ai migliori party e festival</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-09-19">19 Settembre 2022</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-67952 post type-post status-publish format-standard has-post-thumbnail category-featured category-guide category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/sonar-festival-quali-saranno-le-performance-chiave-delledizione-2022/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Sonar-copertina-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Sónar Copertina" srcset="https://www.parkettchannel.it/wp-content/uploads/Sonar-copertina-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Sonar-copertina-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Sonar-copertina-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Sonar-copertina-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/sonar-festival-quali-saranno-le-performance-chiave-delledizione-2022/">Sónar Festival: quali saranno le performance chiave dell’edizione 2022?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-08">8 Giugno 2022</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-10827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10827"><a href="https://www.parkettchannel.it/category/gears/">GEARS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>GEARS</h2><a href="https://www.parkettchannel.it/category/gears/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-71451 post type-post status-publish format-standard has-post-thumbnail category-featured category-gears category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/tiptop-audio-buchla-presentano-il-nuovo-modello-257t/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/buchla-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="modulare buchla" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/tiptop-audio-buchla-presentano-il-nuovo-modello-257t/">Tiptop Audio &#038; Buchla presentano il nuovo modello 257T</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-10-10">10 Ottobre 2022</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-70669 post type-post status-publish format-standard has-post-thumbnail category-featured category-gears category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/iloud-precision-le-monitor-con-la-calibrazione-automatica-del-suono/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/iLoud-Precision-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/iloud-precision-le-monitor-con-la-calibrazione-automatica-del-suono/">iLoud Precision: le monitor con la calibrazione automatica del suono</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-09-14">14 Settembre 2022</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-64076 post type-post status-publish format-standard has-post-thumbnail category-featured category-gears category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/aiaiai-le-cuffie-wireless-realizzate-in-collaborazione-con-richie-hawtin/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/AIAIAI-le-nuove-cuffie-wireless-in-collaborazione-con-Richie-Hawtin-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/AIAIAI-le-nuove-cuffie-wireless-in-collaborazione-con-Richie-Hawtin-360x240.jpeg 360w, https://www.parkettchannel.it/wp-content/uploads/AIAIAI-le-nuove-cuffie-wireless-in-collaborazione-con-Richie-Hawtin-300x200.jpeg 300w, https://www.parkettchannel.it/wp-content/uploads/AIAIAI-le-nuove-cuffie-wireless-in-collaborazione-con-Richie-Hawtin-768x513.jpeg 768w, https://www.parkettchannel.it/wp-content/uploads/AIAIAI-le-nuove-cuffie-wireless-in-collaborazione-con-Richie-Hawtin-1024x684.jpeg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/aiaiai-le-cuffie-wireless-realizzate-in-collaborazione-con-richie-hawtin/">AIAIAI: le cuffie wireless realizzate in collaborazione con Richie Hawtin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-12-14">14 Dicembre 2021</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.parkettchannel.it/category/myzone/">MyZone</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-204"><a href="https://www.parkettchannel.it/category/podcast/">PODCAST</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>PODCAST</h2><a href="https://www.parkettchannel.it/category/podcast/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-69447 post type-post status-publish format-standard has-post-thumbnail category-featured category-internal-selection category-interviews category-podcast"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/internal-selection-presenta-e-dward/"><img width="260" height="170" src="https://www.parkettchannel.it/wp-content/uploads/E-dward-copertina-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/E-dward-copertina-260x170.jpg 260w, https://www.parkettchannel.it/wp-content/uploads/E-dward-copertina-100x65.jpg 100w, https://www.parkettchannel.it/wp-content/uploads/E-dward-copertina-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/internal-selection-presenta-e-dward/">Internal Selection presenta E-dward!</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-07-14">14 Luglio 2022</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-60264 post type-post status-publish format-standard has-post-thumbnail category-featured category-interviews category-podcast"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/internal-selection-042-andrey-pushkarev/"><img width="260" height="170" src="https://www.parkettchannel.it/wp-content/uploads/Andrey-Pushkarev-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Andrey Pushkarev" srcset="https://www.parkettchannel.it/wp-content/uploads/Andrey-Pushkarev-260x170.jpg 260w, https://www.parkettchannel.it/wp-content/uploads/Andrey-Pushkarev-100x65.jpg 100w, https://www.parkettchannel.it/wp-content/uploads/Andrey-Pushkarev-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/internal-selection-042-andrey-pushkarev/">Internal Selection 042: Andrey Pushkarev</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-13">13 Aprile 2021</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-60034 post type-post status-publish format-standard has-post-thumbnail category-featured category-internal-selection category-interviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/gravity-graffiti-riccardo-schiro-intervista-mix/"><img width="260" height="170" src="https://www.parkettchannel.it/wp-content/uploads/Gravity-Graffiti-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/Gravity-Graffiti-260x170.jpg 260w, https://www.parkettchannel.it/wp-content/uploads/Gravity-Graffiti-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/gravity-graffiti-riccardo-schiro-intervista-mix/">Alla scoperta di Gravity Graffiti: intervista a Riccardo Schirò</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-02">2 Aprile 2021</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-15189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15189"><a href="https://www.parkettchannel.it/category/evolved-podcast/" data-cb-c="9737" class="cb-c-l">EVOLVED PODCAST</a></li>
</ul></div></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

		<div id="cb-featured-image" class="cb-fis cb-fis-fs cb-fis-big cb-fis-with-bg cb-fis-block-background"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">La scena underground del Kosovo</h1><div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/nicola-raponi/"><img alt='' src='https://secure.gravatar.com/avatar/4ef124f8b00f8552c702503b4a1529dd?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ef124f8b00f8552c702503b4a1529dd?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />Nicola Raponi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2022-11-10">10 Novembre 2022</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://www.parkettchannel.it/category/featured/" title="View all posts in Featured">Featured</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://www.parkettchannel.it/category/interviews/" title="View all posts in Interviews">Interviews</a></span></div></div><a href="#" class="cb-vertical-down"><i class="fa fa-angle-down"></i></a><div class="cb-fis-bg" style="background-image: url( https://www.parkettchannel.it/wp-content/uploads/IMG_47641.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2022-11-10T11:25:26+00:00">
    <meta itemprop="dateModified" content="2022-11-10T14:40:20+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Parkett">
        <meta itemprop="url" content="https://www.parkettchannel.it/wp-content/uploads/PARKETT_logo.jpg">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.parkettchannel.it/wp-content/uploads/PARKETT_logo.jpg">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nicola Raponi"></span>

        
    <meta itemprop="headline " content="La scena underground del Kosovo">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.parkettchannel.it/wp-content/uploads/IMG_47641.jpg">
        <meta itemprop="width" content="3000">
        <meta itemprop="height" content="2000">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://www.parkettchannel.it">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.parkettchannel.it/category/featured/" title="View all posts in Featured" itemprop="url"><span itemprop="title">Featured</span></a></div></div>
						<article id="post-72031" class="clearfix post-72031 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interviews">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/" data-a2a-title="La scena underground del Kosovo"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/" data-text="La scena underground del Kosovo"></a></div></div><span class="cb-itemprop" itemprop="reviewBody"><h2><strong>In Kosovo sta sbocciando una nuova scena elettronica underground incredibile, di cui il resto del mondo non è a conoscenza.<br />
</strong></h2>
<p>Pristina, SERVIS club &#8211; immaginiamo solo per un attimo di non essere pienamente liberi di spostarci o viaggiare e quindi di vedere e conoscere. Ora, immaginiamo di amare la musica elettronica alla follia ma non poter ascoltarla, perché isolati dal resto del mondo. Aggiungiamo poi le mille difficoltà, anche recenti, dalla lotta per il riconoscimento, come paese alle sfide politiche e sociali interne.</p>
<p>Questo è il limbo in cui ancora oggi galleggiano ragazze e ragazzi kosovari. Fortunatamente, è da un po&#8217; di tempo che a Pristina, capitale del Kosovo, <a href="https://leolumezi.org/"><strong>Leo Lumezi</strong> </a>e il suo team stanno dando vita ad un ambiente underground, che sta avendo un<strong> impatto culturale immenso nella regione</strong>.</p>
<p><img class="aligncenter wp-image-72324 size-full" src="https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af.jpg" alt="SERVIS" width="1024" height="1024" srcset="https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af-150x150.jpg 150w, https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af-300x300.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af-768x768.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af-125x125.jpg 125w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>Leo fu uno dei primi, subito dopo la fine della guerra del Kosovo, all&#8217;inizio degl&#8217;anni 2000, a credere e investire sulla musica elettronica &#8211; la sua passione &#8211; aprendo una delle poche e rare organizzazioni clubbing del posto, l&#8217;<strong>Undersound Collective &amp; Underclub</strong>.</p>
<p>Qualche anno dopo, nel 2016, fondò SERVIS, insieme al socio <strong>Patrik Ukiq</strong>, che almeno nell&#8217;idea di partenza doveva essere un <em>&#8220;semplice&#8221; </em>club di musica Techno, dove già la prima difficoltà era proprio far approdare, in un certo senso, e riuscire a portare in qualunque modo artisti internazionali per far crescere il movimento.</p>
<p style="text-align: center;"><img class="alignnone wp-image-72325 size-full" src="https://www.parkettchannel.it/wp-content/uploads/IMG_28411.jpg" alt="SERVIS" width="2500" height="1666" srcset="https://www.parkettchannel.it/wp-content/uploads/IMG_28411.jpg 2500w, https://www.parkettchannel.it/wp-content/uploads/IMG_28411-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/IMG_28411-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/IMG_28411-1024x682.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/IMG_28411-360x240.jpg 360w" sizes="(max-width: 2500px) 100vw, 2500px" /></p>
<p>Queste erano le premesse, ma poi SERVIS è diventato qualcos&#8217;altro: non più solamente un classico locale di musica, ma un vero polo d&#8217;attrazione per i giovani, le loro idee e la loro espressione.</p>
<p>Ma questo ce lo siamo fatti spiegare direttamente da Leo Lumezi che ci ha parlato della sua visione, della situazione odierna e in cosa consiste il suo progetto, il suo sogno che è già diventato realtà, ma che va supportato e alimentato costantemente.</p>
<div id="attachment_72326" style="width: 2510px" class="wp-caption aligncenter"><img class="wp-image-72326 size-full" src="https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi_-Beni-Cufi-photography-_-2021-11.jpg" alt="SERVIS" width="2500" height="3748" srcset="https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi_-Beni-Cufi-photography-_-2021-11.jpg 2500w, https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi_-Beni-Cufi-photography-_-2021-11-200x300.jpg 200w, https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi_-Beni-Cufi-photography-_-2021-11-768x1151.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi_-Beni-Cufi-photography-_-2021-11-683x1024.jpg 683w" sizes="(max-width: 2500px) 100vw, 2500px" /><p class="wp-caption-text">Beni Cufi photo</p></div>
<h3><strong>Ciao. È un piacere, Leo, averti su Parkett. Non tutti sanno che in Kosovo si sta sviluppando una scena club molto interessante, genuina e underground. Ma è anche vero che ci sono mille difficoltà. Raccontaci un po&#8217; cosa sta succedendo.</strong></h3>
<p>Ciao a tutti e grazie per l&#8217;invito!</p>
<p>La scena club underground a Pristina iniziò subito dopo la fine della guerra nel 1999, quando il Kosovo ottenne la libertà. Dopo più di ventitré anni di oppressione e lotte da parte di attivisti, artisti, collettivi e organizzazioni, Pristina, la capitale del Kosovo, ha raggiunto una solida scena musicale underground. Ma questo è il passato &#8211; invece, ora la scena in Kosovo sta attraversando continui cambiamenti, cambiamenti che con mia sorpresa sono molto più visibili dopo i due anni di pandemia. In un paese di soli 1,87 milioni di abitanti, ma dove la maggior parte ha meno di 30 anni,<strong> una nuova scena rave sta sbocciando nei Balcani</strong>, non potrebbe essere diverso, e SERVIS sta facendo la sua parte.</p>
<div id="attachment_72327" style="width: 2510px" class="wp-caption aligncenter"><img class="wp-image-72327 size-full" src="https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi-Legowelt2.jpg" alt="SERVIS" width="2500" height="1666" srcset="https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi-Legowelt2.jpg 2500w, https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi-Legowelt2-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi-Legowelt2-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi-Legowelt2-1024x682.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Leo-Lumezi-Legowelt2-360x240.jpg 360w" sizes="(max-width: 2500px) 100vw, 2500px" /><p class="wp-caption-text">Leo Lumezi &amp;<a href="https://www.parkettchannel.it/legowelt-pancakes-with-mist/"><strong> Legowelt</strong></a></p></div>
<h3><strong>Infatti il clubbing nasce con una forte connotazione sociale. Allora, quanto è importante avere un polo controculturale non omologato, uno spazio libero di ascolto e confronto aperti, in questo momento, in Kosovo?</strong></h3>
<p>La nostra piattaforma indipendente vuole imporre il cambiamento attraverso il suono, l&#8217;attivismo e le sensazioni sulla pista da ballo e coltivare un ambiente non giudicante e premuroso, in cui ci sia l&#8217;espressione di sé, l&#8217;autoliberazione e il rispetto reciproco. Questa è stata una deduzione interna per noi: creare un tale spazio per i giovani del Kosovo, spazio che non potrebbe essere più isolato di così, considerando il duro regime dei visti che pesa sulle loro possibilità di essere notati e ascoltati allo stesso modo, in quanto pari e coetanei, in giro per la regione.</p>
<h3><strong>Quindi dal momento che tutto è politica. Tra il rilascio dei visti e l&#8217;insufficienza dei finanziamenti istituzionali, purtroppo, quanto è difficile organizzare eventi lì?</strong></h3>
<p>Credo che quando le persone possono ascoltare e ballare con la musica, la politica non ha più importanza sulla pista da ballo.</p>
<p><strong>Alla fine della giornata c&#8217;è della bellezza nella scena dei rave in Kosovo o altrove, iniziati come <a href="https://www.parkettchannel.it/rave-party-witchtek-modena-2k22-andrea-staid-antropologo/">rave illegali</a> per diventare (per fortuna) oggigiorno riconosciuta per il suo impatto culturale</strong>. Dalle storie di giocoleria tra aeroporti al portare un artista internazionale a Pristina, all&#8217;autofinanziamento con scarso aiuto (proveniente principalmente dal settore privato nel nostro paese), purtroppo mancano ancora le politiche pubbliche a sostegno della scena underground. Ad ogni modo, <strong>finché la danza può diventare un atto politico quando viene negato il diritto umano fondamentale di viaggiare liberamente, continueremo con la nostra missione</strong> di cercare di portare il maggior numero possibile di artisti in un paese in cui i suoi giovani non possono viaggiare liberamente.</p>
<p><span style="font-size: 10pt;">leggi anche:</span> &#8220;<a href="https://www.parkettchannel.it/zomovliannia-jazz-o-tech-dzob-ucraina-jazzotech/"><strong>Può uno strumento musicale diventare un’arma? Jazz-o-Tech presenta l’ultima traccia in collaborazione con DZ’OB</strong></a>&#8221;</p>
<h3><strong>Tuttavia, il sentimento comune è che l&#8217;appartenenza alla comunità LGBTQ+ nei paesi balcanici sia ancora oggi molto dura, tra pregiudizi, discriminazioni e violenze. Cosa ne pensi e cosa fai al riguardo, o è diverso in Kosovo?</strong></h3>
<p>La nostra piattaforma indipendente consiste nell&#8217;imporre il cambiamento attraverso il suono e l&#8217;attivismo: SERVIS lavora attivamente per creare spazi più sicuri nei luoghi che utilizziamo.</p>
<p><strong>Non sono tollerati sessismo, razzismo, omofobia e transfobia.</strong></p>
<p><img class="aligncenter wp-image-72328 size-full" src="https://www.parkettchannel.it/wp-content/uploads/IMG_28511.jpg" alt="SERVIS" width="2500" height="1666" srcset="https://www.parkettchannel.it/wp-content/uploads/IMG_28511.jpg 2500w, https://www.parkettchannel.it/wp-content/uploads/IMG_28511-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/IMG_28511-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/IMG_28511-1024x682.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/IMG_28511-360x240.jpg 360w" sizes="(max-width: 2500px) 100vw, 2500px" /></p>
<h3><strong>Ma parliamo anche di musica. Che musica stai suonando al SERVIS? Come riesci a svolgere la direzione artistica?</strong></h3>
<p>SERVIS si concentra sulla musica techno e su una varietà di suoi sottogeneri, combinandola con degli elementi molto attraenti della scena musicale locale creando in questo modo un suo suono techno unico spinto da artisti come <strong>Learn Rama</strong>, <strong>Pandaudio</strong>, <strong>Genc Elezaj</strong>, ecc. La scena elettronica musicale sa essere molto complicata, poiché il consumismo e il glamour del clubbing spesso oscurano i valori e si può diventare facilmente sordi a questo. La nostra direzione artistica non è mai stata orientata in base a quanti follower e quanto siano instagrammabili gli artisti che invitiamo, ma a quanto è buona la loro musica e qual è la loro eredità.</p>
<p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/QT5KhNhkjEk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h3><strong>Ma perché SERVIS, cos&#8217;è e cosa significa?</strong></h3>
<p>SERVIS è una piattaforma multidisciplinare con sede a Pristina che promuove i suoni dei club underground, fondata nel 2016 insieme a Patrik Ukiq. Principalmente SERVIS si concentra sull&#8217;organizzazione di eventi notturni nei club, portando avanti la scena della musica elettronica a Pristina, costruendo ponti con artisti e troupe regionali e internazionali, negli ultimi 20 anni, sia individualmente che come collettivo. Avviato come soluzione per servire la <strong>Tekkcommunity</strong> a Pristina, SERVIS si è evoluto negli anni fino a diventare un parco giochi per concetti creativi.</p>
<h3><strong>E buone intenzioni per il futuro? Come ogni intervista che propongo, ti lascio uno spazio aperto dove sei libero di dire cosa vuoi portare avanti un&#8217;istanza o condividere un pensiero.</strong></h3>
<p>Mentre ci siamo riuniti per combinare l&#8217;attivismo sociale con la scena dei club, possiamo solo sperare di poter continuare la nostra missione di promuovere gli artisti albanesi e la scena underground del Kosovo oltre i suoi confini. Crediamo fermamente che ci sia potere nella musica e noi ci immaginiamo nel nostro futuro facendo esattamente quello che stiamo già facendo anche e, attraverso l&#8217;aiuto di un po&#8217; di attenzione internazionale verso la situazione sociale e politica in Kosovo, ad esempio grazie allo <em>straordinario team di Parkett</em>, permettendoci di condividere più della nostra semplice musica.</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/ttRaU74m0Hs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h3><strong>Grazie mille Leo.</strong></h3>
<p>Grazie a te, Nicola.</p>
<p><img class="aligncenter wp-image-72329 size-full" src="https://www.parkettchannel.it/wp-content/uploads/IMG_46611.jpg" alt="SERVIS" width="3000" height="2000" srcset="https://www.parkettchannel.it/wp-content/uploads/IMG_46611.jpg 3000w, https://www.parkettchannel.it/wp-content/uploads/IMG_46611-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/IMG_46611-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/IMG_46611-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/IMG_46611-360x240.jpg 360w" sizes="(max-width: 3000px) 100vw, 3000px" /></p>
<p>Scopri il progetto <a href="https://www.servis-fantazia.com/"><strong>Servis-Fantazia</strong></a> audio bar diurno e notturno a Pristina, una casa dedicata alla musica e ai bei momenti e tutti i fantastici festival di quella parte di mondo come il tritttico albanese: l&#8217;<strong>UNUM</strong>, l&#8217;<strong>Epizode</strong> e lo <strong>ION Festival</strong>.</p>
<hr />
<p><strong>ENGLISH VERSION</strong></p>
<h3><strong>Ciao. It&#8217;s a pleasure, Leo, to have you on Parkett. Not everyone knows that a very interesting, genuine, and underground club scene is developing in Kosovo. But it is also true that there are a thousand difficulties. Tell us a little about what is happening.</strong></h3>
<p>Ciao a tutti, and thanks for the invitation!</p>
<p>The underground club scene in Prishtina started immediately after the war ended in 1999 when Kosova gained its freedom.  After more than twenty-three years of oppression and struggles from activist, artists, collectives, and organizations, Prishtina the capital of Kosova have achieved a  solid underground music scene. But, that’s the past &#8211; instead, now the scene in Kosova, is going through constant changes, changes which to my surprise are more visible after the two years of the pandemic. In a country of only 1.87 million, but where the majority are younger than 30 &#8211; it couldn’t be different than a blooming new rave scene in the Balkans and SERVIS is doing its part.</p>
<p><img class="aligncenter wp-image-72332 size-full" src="https://www.parkettchannel.it/wp-content/uploads/IMG_36821.jpg" alt="SERVIS" width="3000" height="2151" srcset="https://www.parkettchannel.it/wp-content/uploads/IMG_36821.jpg 3000w, https://www.parkettchannel.it/wp-content/uploads/IMG_36821-300x215.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/IMG_36821-768x551.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/IMG_36821-1024x734.jpg 1024w" sizes="(max-width: 3000px) 100vw, 3000px" /></p>
<h3><strong>Clubbing was born with a strong social connotation. How important is it to have a non-homologated counter-cultural pole, a free space for listening and open discussion, at this moment, in Kosovo?</strong></h3>
<p>Our independent platform is to impose change through sound, activism, and dance-floor sensation. Cultivating a non-judgmental and caring environment where self-expression, self-liberation, and mutual respect. It came as an internal deduction for us to create such a space for the youngsters of Kosova, which couldn’t be more isolated as they are considering the heavy visa regime that weighs on their chances to be seen and heard equally as they’re peers and colleagues around the region.</p>
<h3><strong>So since everything is political. Among the issue of visas, and the inadequacy of international funding, unfortunately. How difficult is it to organize events there?</strong></h3>
<p>I believe that when people can listen to and dance with music, politics are not important anymore on the dance floor.</p>
<p>There’s beauty in it at the end of the day the rave scene in Kosovo or anywhere else, started as illegal raves to become (thankfully) nowadays recognized for its cultural impact. From stories of juggling between airports to bringing an international artist to Prishtina &#8211; to the stories of self-funding with little help mainly from the private sector in our country, unfortunately, public policies are still lacking to support the underground scene. Anyhow, for as long as dancing can become a political act when the basic human right of traveling freely is denied &#8211; we will continue with our mission to try and bring as many as possible artists to a country where its youth cannot travel freely.</p>
<p><img class="aligncenter wp-image-72333 size-full" src="https://www.parkettchannel.it/wp-content/uploads/DPS041581.jpg" alt="SERVIS" width="3000" height="2000" srcset="https://www.parkettchannel.it/wp-content/uploads/DPS041581.jpg 3000w, https://www.parkettchannel.it/wp-content/uploads/DPS041581-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/DPS041581-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/DPS041581-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/DPS041581-360x240.jpg 360w" sizes="(max-width: 3000px) 100vw, 3000px" /></p>
<h3><strong>However, the common feeling is that belonging to the LGBTQ + community in the Balkan countries is still very hard today, amidst prejudice, discrimination, and violence. What do you think and what do you do about it, or is it different in Kosovo?</strong></h3>
<p>Our independent platform is to impose change through sound and activism &#8211; SERVIS actively works on creating safer spaces at the venues we use.</p>
<p><strong>Sexism, racism, homophobia and transphobia are not tolerated.</strong></p>
<h3><strong>But let&#8217;s also talk about music. What music are you playing at SERVIS? How do you manage to carry out the artistic direction?</strong></h3>
<p>SERVIS is focused on techno music and a variety of subgenres of it, combining it with one of the most appealing elements as the local music scene can create its unique techno sound with artists such as <strong>Learn Rama</strong>,<strong> Pandaudio</strong>, <strong>Genc Elezaj</strong>, etc. The electronic music scene knows how to be very tricky, as consumerism and the glamorization of the clubbing scene often overshadow values &#8211; and can become easily deaf-toned. Our artistic direction was never oriented based on how many followers and how instagrammable the artists we invite are, but on how good their music is and what’s their legacy.</p>
<p><img class="aligncenter wp-image-72324 size-full" src="https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af.jpg" alt="SERVIS" width="1024" height="1024" srcset="https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af-150x150.jpg 150w, https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af-300x300.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af-768x768.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/6AdEezBVQySDqRIQLapL8g_thumb_46af-125x125.jpg 125w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<h3><strong>But why SERVIS, what is and what does it mean?</strong></h3>
<p>SERVIS is a Prishtina-based multidisciplinary platform promoting underground club sounds, founded in 2016together with<strong> Patrik Ukiq</strong>. Primarily SERVIS is focused on organizing club night events, bringing forward the electronic music scene in Prishtina by building bridges with regional and international artists and crews throughout the last 20 years individually and as a collective. Initiated as a solution to serve <strong>Tekkcommunity</strong> in Prishtina, SERVIS has evolved over years to become a playground for creative concepts.</p>
<h3><strong>And good intentions for the future? Like any interview I propose, I leave you an open space where you are free to say what you want to bring forward an instance or share a thought.</strong></h3>
<p>As we came together to combine social activism with the clubbing scene, we can only hope that we’ll be able to continue our mission to promote Albanian artists and Kosova’s underground scene beyond its borders. We strongly believe that there’s power to music, and we see our future doing exactly what we’re doing as well through the help of some international attention towards the social and political situation in Kosova &#8211; for instance, thanks to the amazing team of Parkett for allowing us to share more than just our music.</p>
<p><img class="aligncenter wp-image-72334 size-full" src="https://www.parkettchannel.it/wp-content/uploads/IMG_34581.jpg" alt="SERVIS" width="2500" height="1666" srcset="https://www.parkettchannel.it/wp-content/uploads/IMG_34581.jpg 2500w, https://www.parkettchannel.it/wp-content/uploads/IMG_34581-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/IMG_34581-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/IMG_34581-1024x682.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/IMG_34581-360x240.jpg 360w" sizes="(max-width: 2500px) 100vw, 2500px" /></p>
<h3><strong>Thanks a lot Leo.</strong></h3>
<p>Thanks to you, Nicola.</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-social-top cb-on-big clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/"  data-layout="box_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-72306 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interviews category-premiere">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/lisa-may-presenta-yada-yada-su-volta-records-parkett-premiere/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/79A5655-Edit-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Lisa May" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/lisa-may-presenta-yada-yada-su-volta-records-parkett-premiere/">Lisa May presenta &#8220;Yada Yada&#8221; su Volta Records- Parkett Premiere</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/martinaballocco/">Martina Ballocco</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2022-11-10">10 Novembre 2022</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-72265 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/manifesto-fest-e-tornato/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-768x513.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-1024x684.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/manifesto-fest-e-tornato/">Manifesto Fest è tornato</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/gabrielemarzella/">Gabriele Marzella</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2022-11-09">9 Novembre 2022</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-72291 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/bicep-annunciano-lanteprima-del-video-di-water/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Bicep-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Bicep" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/bicep-annunciano-lanteprima-del-video-di-water/">Bicep annunciano l&#8217;anteprima del video di &#8220;Water&#8221;</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/dante-silvio/">Dante Silvio Santodirocco</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2022-11-09">9 Novembre 2022</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-72240 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-premiere">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/premiere-vsk-aderal-blush-recordings/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/aderalph-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Aderal" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/premiere-vsk-aderal-blush-recordings/">Gli Aderal debuttano su Blush Rec, ascolta subito il remix di Vsk</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/carmelamassa/">Carmela Massa</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2022-11-08">8 Novembre 2022</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-72167 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/religion-e-la-nuova-realta-underground-di-parma/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Farfa-Religion-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Farfa Religion" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/religion-e-la-nuova-realta-underground-di-parma/">Religion è la nuova realtà underground di Parma</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/alessandrocarniel/">Alessandro Carniel</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2022-11-08">8 Novembre 2022</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-72175 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/berlin-calling-editoriale/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/berlin-calling-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/berlin-calling-editoriale/">&#8220;Berlin Calling&#8221;: 5 aspetti che (forse) non hai mai considerato</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/gianluca-faliero/">Gianluca Faliero</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2022-11-07">7 Novembre 2022</time></span></div>                    </div>
                </li>
</ul></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.parkettchannel.it/lisa-may-presenta-yada-yada-su-volta-records-parkett-premiere/">Previous Article</a></span><a href="https://www.parkettchannel.it/lisa-may-presenta-yada-yada-su-volta-records-parkett-premiere/" class="cb-previous-title cb-title">Lisa May presenta &#8220;Yada Yada&#8221; su Volta Records- Parkett Premiere</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.parkettchannel.it/author/nicola-raponi/"><img alt='' src='https://secure.gravatar.com/avatar/4ef124f8b00f8552c702503b4a1529dd?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ef124f8b00f8552c702503b4a1529dd?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="https://www.parkettchannel.it/author/nicola-raponi/"><span class="fn">Nicola Raponi</span></a></div><p class="cb-author-bio">Classe '95. Sarò ucciso dalla curiosità.    
Il mio posto è sottocassa, o in cima ad una montagna.</p><div class="cb-author-page-contact"> <a href="https://www.facebook.com/nicola.c.raponi" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Facebook"><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/rapnick/" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Instagram"><i class="fa fa-instagram"></i></a></div></div></div>
<div id="comments" class="cb-post-footer-block clearfix">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.parkettchannel.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea autocomplete="new-password"  id="bf8bbb16ab"  name="bf8bbb16ab"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9b869d392356f1eda41c054cf8bc7fb" );document.getElementById("bf8bbb16ab").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>

		<p class="math-captcha-form">
			<label>Captcha<br/></label>
			<span><input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/> + 78 = &#x65;&#x69;&#103;&#104;ty&#x20;&#x6f;&#x6e;&#101;</span>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72031' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  
</div>




							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="text-15" class="cb-sidebar-widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-14" class="cb-sidebar-widget widget_text">			<div class="textwidget"><p><iframe src="https://groover.co/influencer/widget/0.parkett/" width="100%" height="100%" frameborder="0"></iframe></p>
</div>
		</div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Hot trends</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72031 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interviews">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/IMG_47641-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="SERVIS" srcset="https://www.parkettchannel.it/wp-content/uploads/IMG_47641-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/IMG_47641-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/IMG_47641-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/IMG_47641-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/">La scena underground del Kosovo</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-10">10 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72306 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interviews category-premiere">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/lisa-may-presenta-yada-yada-su-volta-records-parkett-premiere/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/79A5655-Edit-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Lisa May" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/lisa-may-presenta-yada-yada-su-volta-records-parkett-premiere/">Lisa May presenta &#8220;Yada Yada&#8221; su Volta Records- Parkett Premiere</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-10">10 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/lisa-may-presenta-yada-yada-su-volta-records-parkett-premiere/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72265 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/manifesto-fest-e-tornato/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-768x513.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Manifesto-2021-2-WEB-1024x684.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/manifesto-fest-e-tornato/">Manifesto Fest è tornato</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-09">9 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/manifesto-fest-e-tornato/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72291 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/bicep-annunciano-lanteprima-del-video-di-water/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Bicep-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Bicep" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/bicep-annunciano-lanteprima-del-video-di-water/">Bicep annunciano l&#8217;anteprima del video di &#8220;Water&#8221;</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-09">9 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/bicep-annunciano-lanteprima-del-video-di-water/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72240 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-premiere">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/premiere-vsk-aderal-blush-recordings/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/aderalph-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Aderal" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/premiere-vsk-aderal-blush-recordings/">Gli Aderal debuttano su Blush Rec, ascolta subito il remix di Vsk</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-08">8 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/premiere-vsk-aderal-blush-recordings/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72167 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/religion-e-la-nuova-realta-underground-di-parma/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Farfa-Religion-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Farfa Religion" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/religion-e-la-nuova-realta-underground-di-parma/">Religion è la nuova realtà underground di Parma</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-08">8 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/religion-e-la-nuova-realta-underground-di-parma/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72175 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/berlin-calling-editoriale/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/berlin-calling-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/berlin-calling-editoriale/">&#8220;Berlin Calling&#8221;: 5 aspetti che (forse) non hai mai considerato</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-07">7 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/berlin-calling-editoriale/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72172 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/fivequestionsmarks-produkkt-video-nxivm/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/NXIVM-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="NXIVM" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/fivequestionsmarks-produkkt-video-nxivm/">È uscito il nuovo video di NXIVM di Fivequestionmarks e Produkkt</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-07">7 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/fivequestionsmarks-produkkt-video-nxivm/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72206 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-party">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/dgtl-festeggia-i-dieci-anni-con-il-progetto-transitions/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/dgtl-copertina-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="DGTL" srcset="https://www.parkettchannel.it/wp-content/uploads/dgtl-copertina-360x240.jpeg 360w, https://www.parkettchannel.it/wp-content/uploads/dgtl-copertina-300x200.jpeg 300w, https://www.parkettchannel.it/wp-content/uploads/dgtl-copertina-768x512.jpeg 768w, https://www.parkettchannel.it/wp-content/uploads/dgtl-copertina-1024x683.jpeg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/dgtl-festeggia-i-dieci-anni-con-il-progetto-transitions/">DGTL festeggia i dieci anni con il progetto TRANSITIONS</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-04">4 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/dgtl-festeggia-i-dieci-anni-con-il-progetto-transitions/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72082 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-party">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/amnesia-milano-gli-appuntamenti-di-novembre/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Amnesia-Milano-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Amnesia Milano" srcset="https://www.parkettchannel.it/wp-content/uploads/Amnesia-Milano-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Amnesia-Milano-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Amnesia-Milano-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Amnesia-Milano-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Amnesia-Milano.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/amnesia-milano-gli-appuntamenti-di-novembre/">Amnesia Milano, gli appuntamenti di novembre</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-04">4 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/amnesia-milano-gli-appuntamenti-di-novembre/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72107 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured category-interviews">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/rave-party-witchtek-modena-2k22-andrea-staid-antropologo/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Rave-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Rave Party 1" srcset="https://www.parkettchannel.it/wp-content/uploads/Rave-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Rave-300x199.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Rave-768x510.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Rave-1024x680.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/rave-party-witchtek-modena-2k22-andrea-staid-antropologo/">Rave party: quando la narrazione mainstream è più tossica delle sostanze illegali</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-04">4 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/rave-party-witchtek-modena-2k22-andrea-staid-antropologo/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72087 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interviews category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/tim-green-ci-presenta-eastbound-silhouette-lp-in-uscita-su-all-day-i-dream/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/TIM-GREEN-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/TIM-GREEN-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/TIM-GREEN-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/TIM-GREEN-768x513.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/TIM-GREEN-1024x684.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/TIM-GREEN.jpg 1600w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/tim-green-ci-presenta-eastbound-silhouette-lp-in-uscita-su-all-day-i-dream/">Tim Green ci presenta &#8220;Eastbound Silhouette LP&#8221; in uscita su All Day I Dream</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-04">4 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/tim-green-ci-presenta-eastbound-silhouette-lp-in-uscita-su-all-day-i-dream/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72042 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-premiere">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/premiere-rekids-special-projects-escape-uncertain-aka-boriqua-tribez-organic-radio-slave/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Boriqua-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Boriqua Tribez" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/premiere-rekids-special-projects-escape-uncertain-aka-boriqua-tribez-organic-radio-slave/">Uncertain, aka Bouriqua Tribez, sbarca su Rekids: ascolta in anteprima &#8220;Organic&#8221; &#8211; PREMIERE</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-03">3 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/premiere-rekids-special-projects-escape-uncertain-aka-boriqua-tribez-organic-radio-slave/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-72043 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-reviews">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/streetlands-e-un-viaggio-onirico-nella-mente-di-burial/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/BurialUntrue10Yrs_Getty_Ringer__1_-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/streetlands-e-un-viaggio-onirico-nella-mente-di-burial/">Streetlands è un viaggio onirico nella mente di Burial</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-03">3 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/streetlands-e-un-viaggio-onirico-nella-mente-di-burial/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-71913 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interviews category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/moullinex-lintervista-che-ci-presenta-il-nuovo-ep-a-fistful-of-stars/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Moullinex-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/Moullinex-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Moullinex-300x201.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Moullinex-768x514.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Moullinex-1024x685.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/moullinex-lintervista-che-ci-presenta-il-nuovo-ep-a-fistful-of-stars/">Moullinex, l&#8217;intervista che ci presenta il nuovo EP &#8220;A Fistful of Stars&#8221;</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-11-02">2 Novembre 2022</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/moullinex-lintervista-che-ci-presenta-il-nuovo-ep-a-fistful-of-stars/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    </aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.parkettchannel.it">
                                            <img src="https://www.parkettchannel.it/wp-content/uploads/PARKETT_NERO-trasp-2-1.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">Exploring electronic music</div>

                                
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="ed786dc55f" /><input type="hidden" name="_wp_http_referer" value="/scena-elettronica-kosovo-leo-lumezi-prishtina-servis-club-pristina-kosova/" />		<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:200px;background-color:transparent;"></div>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.parkettchannel.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/comment-reply.min.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php","cbPostID":"72031","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"a60f91385a","cbPlURL":"https:\/\/www.parkettchannel.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.22' async='async'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=572210449633576&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri per scopi tecnici e di profilazione e per far si  che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice. Puoi leggere l'informativa estesa e da li disabilitare</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://www.parkettchannel.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"4081535cd44e604d01a090093","lid":"cb5dc9a132"}) })</script>
	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.parkettchannel.it @ 2022-11-10 15:19:23 by W3 Total Cache
-->