<!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

	<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.parkettchannel.it/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39030887-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39030887-3');
</script>

		<!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end --><!-- google_ad_section_end --><!-- google_ad_section_start --><!-- google_ad_section_end -->
		<!-- head extras -->
		<title>Theo Parrish: una leggenda alla consolle del Basic Club - Parkett</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Basic Club si prepara ad accogliere Theo Parrish, una leggenda che scalderà la pista e il pubblico partenopeo."/>
<link rel="canonical" href="https://www.parkettchannel.it/theo-parrish-basic-club/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Theo Parrish: una leggenda alla consolle del Basic Club - Parkett" />
<meta property="og:description" content="Il Basic Club si prepara ad accogliere Theo Parrish, una leggenda che scalderà la pista e il pubblico partenopeo." />
<meta property="og:url" content="https://www.parkettchannel.it/theo-parrish-basic-club/" />
<meta property="og:site_name" content="Parkett" />
<meta property="article:author" content="https://www.facebook.com/maryaliceperry91x" />
<meta property="article:section" content="party" />
<meta property="article:published_time" content="2019-02-15T13:42:54+01:00" />
<meta property="og:image" content="https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1.jpg" />
<meta property="og:image:secure_url" content="https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Theo Parrish" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Basic Club si prepara ad accogliere Theo Parrish, una leggenda che scalderà la pista e il pubblico partenopeo." />
<meta name="twitter:title" content="Theo Parrish: una leggenda alla consolle del Basic Club - Parkett" />
<meta name="twitter:image" content="https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.parkettchannel.it\/","sameAs":[],"@id":"https:\/\/www.parkettchannel.it\/#organization","name":"Parkett","logo":"https:\/\/www.parkettchannel.it\/wp-content\/uploads\/PARKETT-BIANCO-LOGO.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Parkett &raquo; Feed" href="https://www.parkettchannel.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parkett &raquo; Feed dei commenti" href="https://www.parkettchannel.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parkett &raquo; Theo Parrish: una leggenda alla consolle del Basic Club Feed dei commenti" href="https://www.parkettchannel.it/theo-parrish-basic-club/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39030887-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-39030887-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parkettchannel.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-style-css'  href='https://www.parkettchannel.it/wp-content/plugins/ZioAmazon/zio_style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.parkettchannel.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.parkettchannel.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.parkettchannel.it/wp-content/uploads/useanyfont/uaf.css?ver=1520284411' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.parkettchannel.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://www.parkettchannel.it/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3Aregular%7COpen+Sans%3A300&#038;subset=all%2Clatin%2Call&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.9.9' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.parkettchannel.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.parkettchannel.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.parkettchannel.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.parkettchannel.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.parkettchannel.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.parkettchannel.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.parkettchannel.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"46258","token":"cfab49b949","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.parkettchannel.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parkettchannel.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parkettchannel.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.parkettchannel.it/?p=46258' />
<link rel="alternate" type="application/json+oembed" href="https://www.parkettchannel.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parkettchannel.it%2Ftheo-parrish-basic-club%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parkettchannel.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parkettchannel.it%2Ftheo-parrish-basic-club%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

a2a_config.color_main = "D7E5ED";a2a_config.color_border = "AECADB";a2a_config.color_link_text = "333333";a2a_config.color_link_text_hover = "333333";a2a_config.color_bg = "000000";a2a_config.color_arrow = "fff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.12.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- Google AdSense Targeting powered by ChrisKDesigns.com --><!-- google_ad_section_start --><meta property="fb:app_id" content="572210449633576"/><meta property="fb:admins" content="1500477688"/>	<!--Simple Popup Plugin v4.0 / RH Mods-->
	<script language="javascript" type="text/javascript">
	<!--
	var swin=null;
	function popitup(mypage,w,h,pos,myname,infocus){
	    if (w!=parseInt(w)||w<=0) w=$width;
	    if (h!=parseInt(h)||h<=0) h=$height;
	    if (myname==null){myname="swin"};
	    var myleft = 0;
	    var mytop = 0;
	    if (myleft==0 && mytop==0 && pos!="random"){pos="center"};
	    if (pos=="random"){myleft=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;mytop=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
	    if (pos=="center"){myleft=(screen.width)?(screen.width-w)/2:100;mytop=(screen.height)?(screen.height-h)/2:100;}
	    settings="width=" + w + ",height=" + h + ",top=" + mytop + ",left=" + myleft + ",scrollbars=yes,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no";swin=window.open(mypage,myname,settings);
	    if (infocus==null || infocus=="front"){swin.focus()};
	    return false;
	}
	// -->
	</script>
	<!--/Simple Popup Plugin-->
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.parkettchannel.it/?wordfence_lh=1&hid=1784E76B6E12EA77F4F9CB857C5E05DC');
</script><style type="text/css">.cb-meta-style-4 .cb-article-meta h2 a {
    text-transform: none;
    font-weight: 700;
}
.cb-body-light .cb-module-block .cb-post-title a {
    text-transform: none; 
    font-weight: 700;
}

.cb-fis-big .cb-meta h1 {
  text-transform: none;   
}
#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#bf0000; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.33); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.67; }
            }body { color:#707070; }.cb-header { background-color: #ffffff; }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap, .cb-menu-light.cb-fis-big-border #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: transparent; }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #ffffff; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #ffffff;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style>

<!-- EventON Version -->


<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://www.parkettchannel.it/wp-content/uploads/favicon.ico" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.parkettchannel.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.parkettchannel.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '420a05fa-30e2-4da4-ad5e-33c496aad445';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Parkett";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la tua iscrizione!";
oneSignal_options['welcomeNotification']['url'] = "www.parkettchannel.it";
oneSignal_options['path'] = "https://www.parkettchannel.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3d9f0610-6ae1-419f-862e-705396ff3ef1";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere una notifica per rimanere aggiornato sul mondo della musica elettronica?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI GRAZIE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-194:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-194:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-194 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-195:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-195:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-195 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29872:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29872:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29872 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30932:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30932:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-30932 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-204:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-204:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-204 .cb-big-menu { border-top-color: #; }</style>		<style type="text/css" id="wp-custom-css">
			.cb-module-header p {
    text-transform: inherit !important;
}		</style>
	<style id="tt-easy-google-font-styles" type="text/css">p { color: #353535; font-family: 'Lora'; font-size: 17px; font-style: normal; font-weight: 400; line-height: 1.7; text-decoration: none; text-transform: none; }
h1 { color: #282828; font-family: 'Lora'; font-size: 33px; font-style: normal; font-weight: 400; letter-spacing: -3px; line-height: 1; text-transform: none; }
h2 { font-family: 'Lora'; font-size: 17px; font-style: normal; font-weight: 400; line-height: 1.7; }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h5 { color: #0c0c0c; font-family: 'Open Sans'; font-size: 19px; font-style: normal; font-weight: 300; line-height: 1.4; }
h6 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style>		<!-- end head extras -->

<meta property="fb:pages" content="242797239103386" />

	</head>


	<body 


class="post-template-default single single-post postid-46258 single-format-standard custom-background cookies-not-set  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-light   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-above">




		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-29868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29868"><a href="https://www.parkettchannel.it/contact/">Contact</a></li>
<li id="menu-item-29869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29869"><a href="https://www.parkettchannel.it/about-us/">About Us</a></li>
<li id="menu-item-29870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29870"><a href="http://parkett.bigcartel.com">SHOP</a></li>
<li id="menu-item-36001" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36001"><a href="https://www.parkettchannel.it/parkett-cerca-appassionati-creativi/">COLLABORA CON NOI</a></li>
<li id="menu-item-41514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41514"><a href="https://www.parkettchannel.it/privacy-policy/">PRIVACY POLICY</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/Parkettchannel"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/parkettchannel"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://plus.google.com/+Parkett"  target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/parkettchannel.it"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/parkettchannel" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/parkettchannel" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/parkettchannel.it" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315"><a href="https://www.parkettchannel.it/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.parkettchannel.it/category/interviews/">INTERVIEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.parkettchannel.it/category/reviews/">REVIEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a href="https://www.parkettchannel.it/category/guide/">GUIDE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10827"><a href="https://www.parkettchannel.it/category/gears/">GEARS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.parkettchannel.it/category/myzone/">MyZone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-204"><a href="https://www.parkettchannel.it/category/podcast/">PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15189"><a href="https://www.parkettchannel.it/category/evolved-podcast/">EVOLVED PODCAST</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29867"><a href="https://www.parkettchannel.it/eventi-musica-elettronica/">CALENDARIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-39686"><a href="https://www.parkettchannel.it/tickets/">Tickets</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39811"><a href="https://www.parkettchannel.it/tickets/">ITALY</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39812"><a href="https://www.parkettchannel.it/tickets-europe/">EUROPE</a></li>
</ul>
</li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://www.parkettchannel.it">
                        <img src="https://www.parkettchannel.it/wp-content/uploads/PARKETT_sw-1.jpg" alt="Parkett logo" >
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="5842172324"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	                    </div>

					</header>


				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.parkettchannel.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                
		<p class="math-captcha-form">
			<label>Captcha<br/></label>
			<span>thirty &#110;&#105;&#110;&#101; + <input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/> = fo&#114;&#x74;&#x79;&#x20;fiv&#101;</span>
		</p>                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.parkettchannel.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.parkettchannel.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.parkettchannel.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315"><a href="https://www.parkettchannel.it/category/news/">NEWS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>NEWS</h2><a href="https://www.parkettchannel.it/category/news/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-46307 post type-post status-publish format-standard has-post-thumbnail category-featured category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/three-tracks-ghost-producer-perc/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Perc picture" srcset="https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5.jpg 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/three-tracks-ghost-producer-perc/">“Three Tracks To Send To Your Ghost Producer”: l’ultimo EP (e provocazione) di Perc</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15 Febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-46258 post type-post status-publish format-standard has-post-thumbnail category-featured category-news category-party"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/theo-parrish-basic-club/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Theo Parrish" srcset="https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/theo-parrish-basic-club/">Theo Parrish: una leggenda alla consolle del Basic Club</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15 Febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-46290 post type-post status-publish format-standard has-post-thumbnail category-featured category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/floorplan-v-mark-broom-robert-hood/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Floorplan-v-Mark-Broom-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Floorplan v Mark Broom" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/floorplan-v-mark-broom-robert-hood/">&#8220;Floorplan v Mark Broom&#8221;: Broom remixa un classicone di Robert Hood</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14 Febbraio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.parkettchannel.it/category/interviews/">INTERVIEWS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>INTERVIEWS</h2><a href="https://www.parkettchannel.it/category/interviews/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-46196 post type-post status-publish format-standard has-post-thumbnail category-featured category-interviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/uncode-bologna-ci-svela-i-piani-per-il-futuro/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/uncode-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="uncode" srcset="https://www.parkettchannel.it/wp-content/uploads/uncode-2-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/uncode-2-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/uncode-2-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/uncode-2-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/uncode-bologna-ci-svela-i-piani-per-il-futuro/">UNCODE: il collettivo bolognese ci svela i piani per il futuro</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-07">7 Febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-45936 post type-post status-publish format-standard has-post-thumbnail category-featured category-interviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/kerri-chandler-suono-a-ogni-party-come-se-fosse-lultimo/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/kerri-chandler-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="kerri chandler" srcset="https://www.parkettchannel.it/wp-content/uploads/kerri-chandler-1-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/kerri-chandler-1-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/kerri-chandler-1-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/kerri-chandler-1-1024x682.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/kerri-chandler-1.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/kerri-chandler-suono-a-ogni-party-come-se-fosse-lultimo/">Kerri Chandler: &#8220;Suono a ogni party come se fosse l&#8217;ultimo&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-18">18 Gennaio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-45862 post type-post status-publish format-standard has-post-thumbnail category-featured category-interviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/myss-keta-intervista/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/MYSS-KETA-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="MYSS KETA" srcset="https://www.parkettchannel.it/wp-content/uploads/MYSS-KETA-360x240.jpeg 360w, https://www.parkettchannel.it/wp-content/uploads/MYSS-KETA-300x200.jpeg 300w, https://www.parkettchannel.it/wp-content/uploads/MYSS-KETA-768x512.jpeg 768w, https://www.parkettchannel.it/wp-content/uploads/MYSS-KETA-1024x683.jpeg 1024w, https://www.parkettchannel.it/wp-content/uploads/MYSS-KETA.jpeg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/myss-keta-intervista/">M¥SS KETA: &#8220;Per arrivare al Paradiso devi scalare l&#8217;Inferno&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-17">17 Gennaio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.parkettchannel.it/category/reviews/">REVIEWS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>REVIEWS</h2><a href="https://www.parkettchannel.it/category/reviews/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-46134 post type-post status-publish format-standard has-post-thumbnail category-featured category-news category-reviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/mandela-move-ricardo-villalobos/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Ricardo-Villalobos-4-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Ricardo Villalobos" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/mandela-move-ricardo-villalobos/">&#8220;Mandela Move  Ep&#8221;: il ritorno in grande stile di Ricardo Villalobos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-12">12 Febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-45114 post type-post status-publish format-standard has-post-thumbnail category-featured category-party category-reviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/ricardo-villalobos-thomas-melchior/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Ricardo-Villalobos-6-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Ricardo Villalobos" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/ricardo-villalobos-thomas-melchior/">Ricardo Villalobos e Thomas Melchior insieme per remixare Wareika</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-27">27 Novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-45030 post type-post status-publish format-standard has-post-thumbnail category-featured category-news category-reviews"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/theotherside-metempsychosis-records/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/ths_youtube-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/theotherside-metempsychosis-records/">THEOTHERSIDE, Metempsychosis: quando la techno esplora l&#8217;ignoto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-22">22 Novembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-29872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29872"><a href="https://www.parkettchannel.it/category/guide/">GUIDE</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>GUIDE</h2><a href="https://www.parkettchannel.it/category/guide/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-42703 post type-post status-publish format-standard has-post-thumbnail category-featured category-guide category-news"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/dance-per-la-mente-giovanni-coppola/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Dance-per-la-mente-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Dance per la mente" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/dance-per-la-mente-giovanni-coppola/">Dance per la mente: evoluzione culturale della IDM</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-01">1 Agosto 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-39393 post type-post status-publish format-standard has-post-thumbnail category-featured category-guide"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/cuffie-beats-guida-acquisto/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/cuffie-beats-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cuffie beats" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/cuffie-beats-guida-acquisto/">Cuffie Beats: guida all&#8217;acquisto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-02-19">19 Febbraio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-39031 post type-post status-publish format-standard has-post-thumbnail category-gears category-guide"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/consolle-per-dj-migliori/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/consolle-per-dj-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="consolle per dj" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/consolle-per-dj-migliori/">Consolle per dj: le migliori in commercio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-02-02">2 Febbraio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-10827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10827"><a href="https://www.parkettchannel.it/category/gears/">GEARS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>GEARS</h2><a href="https://www.parkettchannel.it/category/gears/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-39823 post type-post status-publish format-standard has-post-thumbnail category-featured category-gears"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/roland-tr-8s-rhythm-performer/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/tr-8s-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/tr-8s-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/tr-8s-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/tr-8s-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/tr-8s-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/roland-tr-8s-rhythm-performer/">Roland presenta la TR-8S: &#8220;La più completa tra le drum machine&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-07">7 Marzo 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-39374 post type-post status-publish format-standard has-post-thumbnail category-featured category-gears"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/sintetizzatore-modulare-iiip-moog/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/sintetizzatore-modulare-IIIP-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="sintetizzatore modulare IIIP" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/sintetizzatore-modulare-iiip-moog/">Questo remake del sintetizzatore modulare Moog IIIP costa 28.000 euro</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-02-19">19 Febbraio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-39031 post type-post status-publish format-standard has-post-thumbnail category-gears category-guide"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/consolle-per-dj-migliori/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/consolle-per-dj-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="consolle per dj" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/consolle-per-dj-migliori/">Consolle per dj: le migliori in commercio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-02-02">2 Febbraio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-30932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30932"><a href="https://www.parkettchannel.it/category/myzone/">MyZone</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-204"><a href="https://www.parkettchannel.it/category/podcast/">PODCAST</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>PODCAST</h2><a href="https://www.parkettchannel.it/category/podcast/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-46319 post type-post status-publish format-standard has-post-thumbnail category-featured category-internal-selection category-podcast"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/internal-selection-022-dj-cream/"><img width="260" height="170" src="https://www.parkettchannel.it/wp-content/uploads/Djcream-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/Djcream-260x170.jpg 260w, https://www.parkettchannel.it/wp-content/uploads/Djcream-100x65.jpg 100w, https://www.parkettchannel.it/wp-content/uploads/Djcream-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/internal-selection-022-dj-cream/">Internal selection 022: Dj Cream</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15 Febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-46193 post type-post status-publish format-standard has-post-thumbnail category-featured category-internal-selection category-news category-podcast"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/internal-selection-021-br1002/"><img width="260" height="170" src="https://www.parkettchannel.it/wp-content/uploads/br1002-2-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="BR1002" srcset="https://www.parkettchannel.it/wp-content/uploads/br1002-2-260x170.jpg 260w, https://www.parkettchannel.it/wp-content/uploads/br1002-2-100x65.jpg 100w, https://www.parkettchannel.it/wp-content/uploads/br1002-2-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/internal-selection-021-br1002/">Internal selection 021: BR1002</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-07">7 Febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-46119 post type-post status-publish format-standard has-post-thumbnail category-featured category-internal-selection category-news category-podcast"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.parkettchannel.it/internal-selection-020-germano-ventura/"><img width="260" height="170" src="https://www.parkettchannel.it/wp-content/uploads/Germano-Ventura-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.parkettchannel.it/wp-content/uploads/Germano-Ventura-1-260x170.jpg 260w, https://www.parkettchannel.it/wp-content/uploads/Germano-Ventura-1-100x65.jpg 100w, https://www.parkettchannel.it/wp-content/uploads/Germano-Ventura-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.parkettchannel.it/internal-selection-020-germano-ventura/">Internal selection 020: Germano Ventura</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-30">30 Gennaio 2019</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-15189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15189"><a href="https://www.parkettchannel.it/category/evolved-podcast/" data-cb-c="9737" class="cb-c-l">EVOLVED PODCAST</a></li>
</ul></div></li>
<li id="menu-item-29867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29867"><a href="https://www.parkettchannel.it/eventi-musica-elettronica/">CALENDARIO</a></li>
<li id="menu-item-39686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-39686"><a href="https://www.parkettchannel.it/tickets/">Tickets</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-39811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39811"><a href="https://www.parkettchannel.it/tickets/" data-cb-c="39811" class="cb-c-l">ITALY</a></li>
	<li id="menu-item-39812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39812"><a href="https://www.parkettchannel.it/tickets-europe/" data-cb-c="39812" class="cb-c-l">EUROPE</a></li>
</ul></div></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			<!-- google_ad_section_end --><!-- google_ad_section_start -->
					
    <meta itemprop="datePublished" content="2019-02-15T13:42:54+00:00">
    <meta itemprop="dateModified" content="2019-02-15T13:42:54+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.parkettchannel.it/theo-parrish-basic-club/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Parkett">
        <meta itemprop="url" content="https://www.parkettchannel.it/wp-content/uploads/PARKETT_sw-1.jpg">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.parkettchannel.it/wp-content/uploads/PARKETT_sw-1.jpg">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carmela Massa"></span>

        
    <meta itemprop="headline " content="Theo Parrish: una leggenda alla consolle del Basic Club">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1.jpg">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="800">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://www.parkettchannel.it">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.parkettchannel.it/category/featured/" title="View all posts in Featured" itemprop="url"><span itemprop="title">Featured</span></a></div></div>
						<article id="post-46258" class="clearfix post-46258 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-party">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Theo Parrish: una leggenda alla consolle del Basic Club</h1><div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/carmelamassa/">Carmela Massa</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2019-02-15">15 Febbraio 2019</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.parkettchannel.it/category/featured/" title="View all posts in Featured">Featured</a></span><span class="cb-category cb-element"><a href="https://www.parkettchannel.it/category/news/" title="View all posts in News">News</a></span><span class="cb-category cb-element"><a href="https://www.parkettchannel.it/category/party/" title="View all posts in party">party</a></span></div></div><div class="cb-mask"><img width="759" height="500" src="https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Theo Parrish" srcset="https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-759x500.jpg 759w, https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-100x65.jpg 100w, https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.parkettchannel.it/theo-parrish-basic-club/" data-a2a-title="Theo Parrish: una leggenda alla consolle del Basic Club"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.parkettchannel.it/theo-parrish-basic-club/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.parkettchannel.it/theo-parrish-basic-club/" data-text="Theo Parrish: una leggenda alla consolle del Basic Club"></a></div></div><span class="cb-itemprop" itemprop="reviewBody">
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="8893031018"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h2 style="text-align: justify;"><strong>Il Basic Club si prepara ad accogliere Theo Parrish, pronto a scaldare la pista e il pubblico partenopeo</strong></h2>
<p style="text-align: justify;">Da circa un anno nella città di Napoli ha avuto inizio una<a href="https://www.parkettchannel.it/basic-club-napoli/"><strong> nuova esperienza</strong></a> per il mondo del <em>clubbing </em>grazie all&#8217;apertura del <a href="https://www.parkettchannel.it/basic-club-culla-house-music-napoli/"><strong>Basic Club</strong></a>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="8893031018"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">Il pubblico partenopeo ha accolto volentieri la notizia del nuovo club e ogni weekend all&#8217;interno del Basic si riesce a creare un&#8217;atmosfera incredibilmente accogliente.</p>
<p style="text-align: justify;">La cornice perfetta per ospitare <strong>Theo Parrish</strong>, artista eclettico che ha fortemente influenzato il passato e che  riesce a essere sempre attuale, mai scontato, sempre geniale.</p>
<p><img class="wp-image-46316 aligncenter" src="https://www.parkettchannel.it/wp-content/uploads/theo-parrish-3.jpg" alt="Theo Parrish" width="550" height="366" srcset="https://www.parkettchannel.it/wp-content/uploads/theo-parrish-3.jpg 632w, https://www.parkettchannel.it/wp-content/uploads/theo-parrish-3-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/theo-parrish-3-360x240.jpg 360w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<h3 style="text-align: justify;"><strong>Theo Parrish: un artista che rappresenta il passato, il presente e il futuro</strong></h3>
<p style="text-align: justify;">Theo Parrish è una di quelle figure che ha cambiato le sorti dell&#8217;house music contemporanea. Senza Theo Parrish infatti, sicuramente non staremo raccontando la storia della musica house in questi termini.</p>
<p style="text-align: justify;">Nato a Washington nel 1972, il dj e producer statunitense sviluppa e approfondisce il suo interesse per la musica a Chicago, dove si trasferisce per completare i suoi studi all&#8217;Academy for the Arts.</p>
<p style="text-align: justify;">Il suo background spazia da <strong>Bob Marley</strong> a <strong>Steve Wonder</strong>, passando per <strong>Nina Simone</strong>, <strong>Jimi Hendrix</strong> e <strong>Miles Davis</strong>.</p>
<p style="text-align: justify;">Se a questo substrato aggiungiamo le influenze dei personaggi più attivi nelle radio e nei club della scena house a cavallo tra gli anni &#8217;80 e &#8217;90, figure di spicco come <strong>Ron Hardy</strong>, <strong>Lil Louis</strong>, <strong>Gene Hunt</strong>, <strong>Mine Dunn</strong>, <strong>Frankie Knuckles</strong> e <strong>Larry Heard, </strong>ci è più facile comprendere come siano nati alcuni dischi capolavoro.</p>
<p style="text-align: justify;">Parliamo di dischi come &#8216;Overyourhead&#8217;, &#8216;Solitary Flight&#8217;, &#8216;Summertime is Here&#8217; e album che hanno segnato la storia della musica elettronica mondiale come &#8216;First Floor&#8217;, &#8216;Parallel Dimension&#8217; e &#8216;American Intelligence&#8217;.</p>
<p style="text-align: justify;">Parrish è non è solo un dj, ma un musicista completo, un compositore in grado di spaziare dal soul all&#8217;house music, dalla <em>techno</em> all&#8217;<em>afro beat</em>.</p>
<p style="text-align: justify;">Rappresenta uno di quegli artisti che vanno ascoltati e riascoltati senza sosta poiché regalano esperienze di ascolto uniche nella vita.</p>
<p style="text-align: justify;">Per questi motivi, l&#8217;appuntamento di sabato 23 febbraio al Basic Club è una di quelle occasioni a cui non bisogna assolutamente mancare.</p>
<p>Se volete scoprire fino e in fondo cosa rende speciale un artista come Parrish, vi invitiamo a dare un&#8217;occhiata alle <strong><a href="https://www.parkettchannel.it/theo-parrish-10-tracce-fondamentali/">10 tracce fondamentali</a> </strong>che secondo noi hanno fortemente influenzato il suo percorso artistico.</p>
<p><img class="wp-image-46315 aligncenter" src="https://www.parkettchannel.it/wp-content/uploads/theo-parrish-2-1024x683.jpg" alt="Theo Parrish Basic Club" width="550" height="367" srcset="https://www.parkettchannel.it/wp-content/uploads/theo-parrish-2-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/theo-parrish-2-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/theo-parrish-2-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/theo-parrish-2-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/theo-parrish-2.jpg 1600w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<h3><strong>Il Basic Club si prepara a uno dei migliori eventi dell&#8217;anno</strong></h3>
<p style="text-align: justify;">Durante questi mesi abbiamo seguito passo passo ogni evento promosso dal collettivo del Basic Club. Appuntandoci i nomi dei grandi artisti che hanno già avuto la possibilità di fare il proprio ingresso al Basic.</p>
<p style="text-align: justify;">Non parliamo di artisti qualunque, ma di DJ che hanno scritto la storia come <a href="https://www.parkettchannel.it/basic-club-natale-timmy-regisford/"><strong>Timmy Regisford</strong></a>, <a href="https://www.parkettchannel.it/basic-club-napoli-ur/"><strong>Underground Resistence</strong>,</a><a href="https://www.residentadvisor.net/dj/kerrichandler"> <strong>Kerri Chandler </strong></a>o <a href="https://www.residentadvisor.net/dj/jeremyunderground"><strong>Jeremy Underground.</strong></a></p>
<p style="text-align: justify;">Ma cosa spinge il collettivo del Basic, evento dopo evento, a scegliere di offrire il meglio per il proprio pubblico? E soprattutto, vi siete mai chiesti quanto duro lavoro e sacrificio si celano in un progetto di questo calibro?</p>
<h3>Theo Parrish al Basic Club, un sogno che si avvera</h3>
<p style="text-align: justify;">Abbiamo fatto un salto indietro e abbiamo cercato di approfondire cosa ha determinato la nascita del Basic Club.</p>
<p style="text-align: justify;"><em>&#8220;Il Basic Club era soltanto una bozza, che si modellava perfettamente alla nostra idea di spogliare lo spazio di tutto ciò che credevamo superfluo</em> &#8211; racconta <strong>Luca Esposito</strong>, fondatore del progetto Basic &#8211;  <em>e che si allineava alla volontà di basare il progetto su pochi elementi fondamentali ed essenziali&#8221;</em>.</p>
<p style="text-align: justify;">l Basic Club è una realtà che si contraddistingue proprio per questo, per la capacità di concentrare tutto l&#8217;impegno anche nei dettagli più piccoli.</p>
<p style="text-align: justify;"><em>&#8220;Diamo rilievo alla semplice essenza lasciandoci alle spalle estetica ed apparenza</em> &#8211; continua Luca &#8211; <em> un&#8217;ideologia paradossalmente contorta relazionata all’epoca 2.0 in cui viviamo&#8221;.</em></p>
<p style="text-align: justify;">Parole che fanno da manifesto di una passione indomita e soprattutto di un grande sogno che arriva sempre più vicino a completamento.</p>
<p style="text-align: justify;">Sono cambiate sicuramente tante cose dall&#8217;inizio di questo percorso ma c&#8217;è una cosa che rimarrà invariata sempre. La continua ricerca di riportare in città artisti che hanno realmente cambiato il modo di ballare e ascoltare la musica.</p>
<p style="text-align: justify;">È per questo che tutti i membri dello staff Basic Club, dal primo fino all&#8217;ultimo, fremono all&#8217;idea di riuscire a portare in <em>casa propria </em>un artista del calibro di Theo Parrish.</p>
<p style="text-align: justify;"><em>&#8220;Abbiamo sempre immaginato il nostro posto tra una birra ed una risata.  Non potevamo fare a meno di sognare una notte interamente dedicata a chi potremmo definire emblema di questa nostra filosofia</em> &#8211; continua a spiegare Luca &#8211;  <em>un figura artistica che ogni giorno possa divulgare musica di qualità estrema, pochi fronzoli e che non badi alle tendenze&#8221;</em>.</p>
<p style="text-align: justify;">Alla luce di tale ambizione si è iniziato a tracciare il profilo di quell&#8217;artista che dovesse reincarnare questi sani valori e che rendesse tutto magico. Fu così che fu scelto Theo Parrish anche se per i ragazzi del Basic inizialmente poteva sembrare un&#8217;opportunità irrealizzabile.</p>
<p style="text-align: justify;">Questo sogno invece sta per realizzarsi e il Basic Club invita tutti a parteciparvi. Theo Parrish vi aspetta il 23 febbraio nella MAIN Room del Basic per farvi ballare <strong>tutta la notte</strong>.</p>
<p style="text-align: justify;">Per ulteriori informazioni è possibile consultare il sito ufficiale del <a href="https://www.basiclub.com/"><strong>Basic Club</strong></a>.</p>
<p>&nbsp;</p>
<p style="text-align: right;"><em>In collaborazione con <strong>Alessandro Carniel</strong></em></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="5842172324"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-social-top cb-on-big clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://www.parkettchannel.it/theo-parrish-basic-club/"  data-layout="box_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="https://www.parkettchannel.it/theo-parrish-basic-club/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-google cb-sharing-button cb-tall"> <div class="g-plusone" data-size="tall"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-46319 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-internal-selection category-podcast">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/internal-selection-022-dj-cream/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Djcream-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/internal-selection-022-dj-cream/">Internal selection 022: Dj Cream</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/matteogualeni/">Matteo Gualeni</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2019-02-15">15 Febbraio 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-46307 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/three-tracks-ghost-producer-perc/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Perc picture" srcset="https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5.jpg 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/three-tracks-ghost-producer-perc/">“Three Tracks To Send To Your Ghost Producer”: l’ultimo EP (e provocazione) di Perc</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/stefaniatrinchero/">Stefania Trinchero</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2019-02-15">15 Febbraio 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-46290 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/floorplan-v-mark-broom-robert-hood/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Floorplan-v-Mark-Broom-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Floorplan v Mark Broom" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/floorplan-v-mark-broom-robert-hood/">&#8220;Floorplan v Mark Broom&#8221;: Broom remixa un classicone di Robert Hood</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/zannalberto/">Alberto Zannato</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2019-02-14">14 Febbraio 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-46265 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/jeff-mills-lthe-directors-cut-chapter-1/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/jeff-mills_Axis-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="jeff-mills_Axis" srcset="https://www.parkettchannel.it/wp-content/uploads/jeff-mills_Axis-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/jeff-mills_Axis-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/jeff-mills_Axis.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/jeff-mills-lthe-directors-cut-chapter-1/">Jeff Mills lancia &#8220;The Director&#8217;s Cut Chapter 1&#8221; sulla sua Axis</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/montitrotti/">Fabrizio Montini Trotti</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2019-02-13">13 Febbraio 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-46267 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-party">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/boiler-room-tour-marzo-italia/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Boiler Room Tour" srcset="https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour-1024x682.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/boiler-room-tour-marzo-italia/">Boiler Room Tour: una data in Italia a Marzo</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/magnosante/">Sante Magno</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2019-02-13">13 Febbraio 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-46261 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask"><a href="https://www.parkettchannel.it/lincredibile-line-up-dellultimo-dimensions-festival/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Dimensions-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Dimensions" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/lincredibile-line-up-dellultimo-dimensions-festival/">L&#8217;incredibile line up dell&#8217;ultimo Dimensions Festival</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.parkettchannel.it/author/zannalberto/">Alberto Zannato</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2019-02-13">13 Febbraio 2019</time></span></div>                    </div>
                </li>
</ul></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.parkettchannel.it/floorplan-v-mark-broom-robert-hood/">Previous Article</a></span><a href="https://www.parkettchannel.it/floorplan-v-mark-broom-robert-hood/" class="cb-previous-title cb-title">&#8220;Floorplan v Mark Broom&#8221;: Broom remixa un classicone di Robert Hood</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="https://www.parkettchannel.it/three-tracks-ghost-producer-perc/">Next Article</a></span><a href="https://www.parkettchannel.it/three-tracks-ghost-producer-perc/" class="cb-next-title cb-title">“Three Tracks To Send To Your Ghost Producer”: l’ultimo EP (e provocazione) di Perc</a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.parkettchannel.it/author/carmelamassa/"><img alt='' src='https://secure.gravatar.com/avatar/71411c020469c74cbd29256d9eaaa9e2?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71411c020469c74cbd29256d9eaaa9e2?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="https://www.parkettchannel.it/author/carmelamassa/"><span class="fn">Carmela Massa</span></a></div><p class="cb-author-bio">Classe 91'Nata a Napoli ma cittadina del mondo, la terra è troppo grande per ristagnare in un posto solo. 
Passioni: musica , storia , filosofia, letteratura e arte!</p> <a href="https://www.facebook.com/maryaliceperry91x" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Facebook"><i class="fa fa-facebook"></i></a></div></div>
<div id="comments" class="cb-post-footer-block clearfix">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/theo-parrish-basic-club/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.parkettchannel.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea autocomplete="nope"  id="35d104d9c3"  name="6f3e4a854d"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "6edccb82e9eaa10a127ad7c3926af576" );document.getElementById("35d104d9c3").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>

		<p class="math-captcha-form">
			<label>Captcha<br/></label>
			<span><input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/> &#8722; &#x74;&#104;r&#x65;&#x65; = &#x66;o&#x75;&#x72;</span>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46258' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="8480328018"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			<!-- google_ad_section_end -->
			
			<!-- google_ad_section_start(weight=ignore) -->
<aside class="cb-sidebar clearfix"><div id="text-15" class="cb-sidebar-widget widget_text">			<div class="textwidget"><table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div><div id="text-14" class="cb-sidebar-widget widget_text">			<div class="textwidget"><table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div><div id="text-16" class="cb-sidebar-widget widget_text">			<div class="textwidget"><table class="widefat">
<tbody>
<tr>
<td width="35%"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.facebook.com/napustenfestival/" target=”_blank” ><img src="https://www.parkettchannel.it/wp-content/uploads/napusten.gif" /></a></div></td>
</tr>
</tbody>
</table>
</div>
		</div><div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper Luglio 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8375648831091848"
     data-ad-slot="4935218413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Hot trends</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46319 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-internal-selection category-podcast">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/internal-selection-022-dj-cream/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Djcream-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/internal-selection-022-dj-cream/">Internal selection 022: Dj Cream</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/internal-selection-022-dj-cream/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46307 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/three-tracks-ghost-producer-perc/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Perc picture" srcset="https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Perc-Press-Pic-5.jpg 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/three-tracks-ghost-producer-perc/">“Three Tracks To Send To Your Ghost Producer”: l’ultimo EP (e provocazione) di Perc</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/three-tracks-ghost-producer-perc/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46258 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-party">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/theo-parrish-basic-club/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Theo Parrish" srcset="https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Theo-Parrish-1.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/theo-parrish-basic-club/">Theo Parrish: una leggenda alla consolle del Basic Club</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/theo-parrish-basic-club/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46290 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/floorplan-v-mark-broom-robert-hood/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Floorplan-v-Mark-Broom-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Floorplan v Mark Broom" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/floorplan-v-mark-broom-robert-hood/">&#8220;Floorplan v Mark Broom&#8221;: Broom remixa un classicone di Robert Hood</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/floorplan-v-mark-broom-robert-hood/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46265 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/jeff-mills-lthe-directors-cut-chapter-1/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/jeff-mills_Axis-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="jeff-mills_Axis" srcset="https://www.parkettchannel.it/wp-content/uploads/jeff-mills_Axis-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/jeff-mills_Axis-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/jeff-mills_Axis.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/jeff-mills-lthe-directors-cut-chapter-1/">Jeff Mills lancia &#8220;The Director&#8217;s Cut Chapter 1&#8221; sulla sua Axis</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">13 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/jeff-mills-lthe-directors-cut-chapter-1/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46267 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-party">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/boiler-room-tour-marzo-italia/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Boiler Room Tour" srcset="https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour-1024x682.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Boiler-Room-Tour.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/boiler-room-tour-marzo-italia/">Boiler Room Tour: una data in Italia a Marzo</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">13 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/boiler-room-tour-marzo-italia/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46261 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/lincredibile-line-up-dellultimo-dimensions-festival/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Dimensions-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Dimensions" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/lincredibile-line-up-dellultimo-dimensions-festival/">L&#8217;incredibile line up dell&#8217;ultimo Dimensions Festival</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">13 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/lincredibile-line-up-dellultimo-dimensions-festival/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46134 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-reviews">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/mandela-move-ricardo-villalobos/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Ricardo-Villalobos-4-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Ricardo Villalobos" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/mandela-move-ricardo-villalobos/">&#8220;Mandela Move  Ep&#8221;: il ritorno in grande stile di Ricardo Villalobos</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-12">12 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/mandela-move-ricardo-villalobos/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46188 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/tommy-four-seven-veer-new-album/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Tommy-Four-Seven-Press-Pic-©-Rita-Lino-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Tommy Four Seven - Veer" srcset="https://www.parkettchannel.it/wp-content/uploads/Tommy-Four-Seven-Press-Pic-©-Rita-Lino-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Tommy-Four-Seven-Press-Pic-©-Rita-Lino-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Tommy-Four-Seven-Press-Pic-©-Rita-Lino-768x511.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Tommy-Four-Seven-Press-Pic-©-Rita-Lino.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/tommy-four-seven-veer-new-album/">&#8220;Veer&#8221;, il nuovo album di Tommy Four Seven in uscita su 47</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-12">12 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/tommy-four-seven-veer-new-album/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46239 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/sven-vath-world-tour-2019-due-date-in-italia/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Sven-Vath-1-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Sven Väth" srcset="https://www.parkettchannel.it/wp-content/uploads/Sven-Vath-1-1-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Sven-Vath-1-1-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Sven-Vath-1-1-768x511.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Sven-Vath-1-1.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/sven-vath-world-tour-2019-due-date-in-italia/">Sven Väth World Tour 2019: due date in Italia</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-11">11 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/sven-vath-world-tour-2019-due-date-in-italia/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46182 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/berlin-bouncer-documentario-buttafuori-berlino/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Berlin-bouncer-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Berlin bouncer" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/berlin-bouncer-documentario-buttafuori-berlino/">Berlin Bouncer: il documentario sui buttafuori di Berlino</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-07">7 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/berlin-bouncer-documentario-buttafuori-berlino/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46208 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/londra-apre-nuovo-club-exhibition/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Slide1-4-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/londra-apre-nuovo-club-exhibition/">Printworks triplica: dopo Magazine arriva l&#8217;enorme Exhibition</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-07">7 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/londra-apre-nuovo-club-exhibition/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46193 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-internal-selection category-news category-podcast">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/internal-selection-021-br1002/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/br1002-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="BR1002" srcset="https://www.parkettchannel.it/wp-content/uploads/br1002-2-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/br1002-2-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/br1002-2-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/br1002-2-1024x683.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/br1002-2-e1549635885783.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/internal-selection-021-br1002/">Internal selection 021: BR1002</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-07">7 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/internal-selection-021-br1002/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46196 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interviews">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/uncode-bologna-ci-svela-i-piani-per-il-futuro/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/uncode-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="uncode" srcset="https://www.parkettchannel.it/wp-content/uploads/uncode-2-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/uncode-2-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/uncode-2-768x512.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/uncode-2-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/uncode-bologna-ci-svela-i-piani-per-il-futuro/">UNCODE: il collettivo bolognese ci svela i piani per il futuro</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-07">7 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/uncode-bologna-ci-svela-i-piani-per-il-futuro/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-46178 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.parkettchannel.it/time-warp-il-venticinquesimo-e-senza-sorprese/"><img width="360" height="240" src="https://www.parkettchannel.it/wp-content/uploads/Time-Warp-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Time Warp" srcset="https://www.parkettchannel.it/wp-content/uploads/Time-Warp-2-360x240.jpg 360w, https://www.parkettchannel.it/wp-content/uploads/Time-Warp-2-300x200.jpg 300w, https://www.parkettchannel.it/wp-content/uploads/Time-Warp-2-768x511.jpg 768w, https://www.parkettchannel.it/wp-content/uploads/Time-Warp-2-1024x682.jpg 1024w, https://www.parkettchannel.it/wp-content/uploads/Time-Warp-2.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.parkettchannel.it/time-warp-il-venticinquesimo-e-senza-sorprese/">Time Warp: il venticinquesimo è senza sorprese</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-06">6 Febbraio 2019</time></span></div>                    </div>
                    <a href="https://www.parkettchannel.it/time-warp-il-venticinquesimo-e-senza-sorprese/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    </aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.parkettchannel.it">
                                            <img src="https://www.parkettchannel.it/wp-content/uploads/PARKETT_NERO-trasp-2-1.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">Exploring electronic music</div>

                                
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="958e84f658" /><input type="hidden" name="_wp_http_referer" value="/theo-parrish-basic-club/" />		<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:200px;background-color:transparent;"></div><!-- google_ad_section_start(weight=ignore) -->		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.parkettchannel.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.parkettchannel.it\/wp-admin\/admin-ajax.php","cbPostID":"46258","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"c561ab109c","cbPlURL":"https:\/\/www.parkettchannel.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.parkettchannel.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=572210449633576&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri per scopi tecnici e di profilazione e per far si  che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice. Puoi leggere l'informativa estesa e da li disabilitare</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.parkettchannel.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"4081535cd44e604d01a090093","lid":"cb5dc9a132"}) })</script>
	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.parkettchannel.it @ 2019-02-15 14:35:22 by W3 Total Cache
-->